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본체

전면 

N o . 이 름 기 능  개 요

핀치롤러 레버를 내리면 이 부분이 미디어를 고정 합니다. 레버를 들어 올려 
미디어를 해제합니다.

커팅 케리지 블레이드 홀더를 설치하는 부분으로 좌우로 이동하여 미디어를 커팅
합니다.

그리트 롤러 이 롤러는 미디어를 앞뒤로 공급합니다.

그리트 패턴 그리트 롤러의 위치를 표시합니다.  미디어를 장착할 때 핀치 롤러를 
이 패턴으로 표시된 영역 내에 배치해야 합니다.

블레이드 프로텍터 커팅시 블레이드가 움직이는 경로입니다. 블레이드의 팁부분을 보호
합니다.

조작 패널 기기를 작동하는 데 사용되는 버튼이 있는 조작 패널입니다.

플래튼 미디어가 지나가는 경로입니다.

시트컷 가이드 커팅된 미디어를 시트컷 할때 사용하는 시트컷 가이드 입니다.

눈금자 눈금자를 기준으로 미디어를 장착합니다.

미디어 센서 이 센서는 미디어의 장착 여부를 감지합니다.

각 부의 명칭 및 기능

기본 정보 7
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후면 

N o . 이 름 기 능  개 요

작은 물품 보관소 클립, 블레이드와 같은 작은 도구를 보관하기 위한 공간입니다.

레버 핀치 롤러를 올리거나 내릴때 사용하는 레버 입니다.  핀치 롤러를 
이동하거나 미디어를 장착할 때 조작합니다.

측면

GR2-640 GR2-540

No. 이 름 기 능  개 요

전원 코드 커넥터 전원 코드 연결부 입니다.

전원 스위치 전원을 켜고 끕니다.

이더넷 커넥터 이더넷 케이블 연결부 입니다.

USB 커넥터 USB 케이블 연결부 입니다.

씨리얼 커넥터(RS-232C) RS-232C 케이블을 연결할 때 사용합니다.  USB 케이블이 연결되면 
비활성화됩니다.

각  부 의  명 칭  및  기 능
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조작 패널

파 트 이 름 상 세 이 설 명 서 의  표 기 법

디스플레이 화면 다양한 설정 메뉴 및 기타 정보를 표시합니다.

POWER LED 등 기기를 켜면 점등됩니다. [POWER]

방향 키 이 키를 사용하여 메뉴 항목에 대한 설정을 선택하
고 미디어 또는 커팅 캐리지를 이동하는 등의 기타
작업을 수행합니다.

ENTER 키 설정 값 활성화와 같은 작업에 이 키를 사용합니
다.

[ENTER]

PAUSE/RESUME 키 이 키는 인쇄 작업을 일시 중지합니다.  작동을 재
개하려면 이 키를 다시 누르십시오.

[PAUSE/RESUME]

ON/OFF LINE 키 미디어가 설정되어 있으면 이 키를 눌러 모드를 
전환합니다.

[ON/OFF LINE]

SPEED 키 커팅 속도와 품질 값을 설정합니다. [SPEED]

FORCE 키 블레이드의 압력을 설정합니다. [FORCE]

OFFSET 키 블레이드 오프셋을 설정합니다. [OFFSET]

MISC 키 기본 동작을 설정하거나 시스템 정보를 봅니다. [MISC]

TOOL SELECT 키 커터 제어를 설정하거나 기본 설정을 복원하려면 
이 키를 사용하십시오.

[TOOL SELECT]

DATA CLEAR 키 이 키를 사용하여 캐시를 삭제합니다. [DATA CLEAR]

CUT TEST 키 커팅 테스트를 수행하거나 커팅 테스트 조건을 
설정합니다.

[CUT TEST]

기 본  정 보
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미디어의 종류

이 기기에 사용되는 두 가지 주요 유형의 미디어는 다음과 같습니다.

• 롤 미디어
종이 지관에 감겨있는 미디어

• 시트 미디어(낱장)
표준 크기 미디어와 같은 종이 지관에 감기지 않은 미디어

목적에 따라 다양한 미디어를 선택하실 수 있습니다.  각 미디어에 대한 자세한 정보는 미디어 공급업체에 문의하십시오.

MEMO
이 설명서에서는 롤 미디어와 시트 미디어를 총칭하여 "미디어"라고 합니다.

사용 가능한 미디어의 조건

기기에 장착할 수 있는 미디어의 조건은 다음과 같습니다.

GR2-640 (64 in.) GR2-540 (54 in.)

크기

너비 50~1,782mm(1.97~70.1in.) 50~1,594mm(1.97~62.7in.)

길이*1 120mm(4.73in.) 이상(시트 미디어)

커팅 가능한 미디어 두께*2 0.8mm(31.4mil.) 이하(미디어 유형에 따라 다름)

최대 롤 미디어의 외경 160mm(6.3in.)*3 
(롤 홀더 플랜지를 사용하지 않는 경우 210mm[8.2in.])

롤 미디어 지관의 내경*3
76.2mm(3in.)

무게 최대 롤 미디어의 무게 24kg(52.9lb.) 20kg(44.1lb.)

* 1 롤 미디어에는 제한이 없습니다.
* 2 이형지 두께 포함
* 3 롤 홀더 플랜지를 사용하는 경우

기타 조건
다음과 같은 특성을 가진 미디어는 사용할 수 없습니다.
• 심하게 휘거나 구부러진 미디어
• 모서리가 평평하지 않은 미디어
• 투명한 미디어
• 유색(인쇄와 커팅 시)

MEMO
인쇄와 커팅 시 레이저 또는 잉크젯 프린터를 사용하여 인쇄할 수 있는 이형지가 있는 흰색 미디어를 사용하십시오.

사용 미디어와 커팅 가능 영역
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커팅 영역

미디어의 수평면을 따른 커팅 영역(커팅 캐리지가 이동하는 방향)은 미디어의 양쪽 가장자리에 설치된 
핀치 롤러의 위치에 의해 결정됩니다.  Crop Mark를 사용하여 인쇄하고 커팅하는 경우 세로 및 가로 
방향의 최대 영역은 Crop Mark 크기 및 여백과 동일한 양만큼 줄어듭니다.

핀치 롤러

커팅 영역

커팅 좌표 원점

A 64인치 모델: 최대. 1,627mm(64in.), 54인치 모델: 최대 1,372mm(54in.)

B 최대 50,000 mm (1,968 in.)*1

C 미디어 길이(B)는 4,000mm(157.48 in.) 이하: 0.5 ~ 25mm(0.02 ~ 0.98 in.)
미디어 길이(B)가 4,000mm(157.48 in.) 이상: 25mm(0.99 in.) 이상

D 약 1mm(0.04 in.)

E 최소 20mm(0.79 in.)

F 최소 80mm(3.15 in.) / 50mm(1.97 in.)*2

* 1 정확도 보장 범위에 대한 정보는 설치 설명서의 "사양"을 참조하십시오.
* 2 피드 방향(길이) 확장 시

사 용  미 디 어 와  커 팅  가 능  영 역

기본 정보 11
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Offline 모드 메뉴

Offline 모드는 컴퓨터에 연결할 수 없는 준비 상태입니다.  장착된 미디어의 유무에 관계없이 모든 기기 
설정을 구성하는 모드입니다.

[FORCE]

[SPEED]

[OFFSET]

[DATA 
   CLEAR]

[TOOL 
   SELECT]

[MISC]
(*1)

ON/OFF
LINE

ON/OFF
LINE

ON/OFF
LINE

POWER ON

250.0/250.0  mm
Change: OK:ENTER

Disabled

Cancel Restore 

1 S XX F XXX O XXXX 

Roland DG GR2-XXX
Firmware XXXX

Cutter
  LCM Version XXX

메뉴 목록
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(*2)

(*3)

Times: 1
Change: OK:ENTER

XXX.XXX.XXX.XXX

Die/Kiss Cut: 
XXX g  XXX g

Distance:   175mm
Change: OK:ENTER

250.0/250.0  mm
Change: OK:ENTER

 9600 n 8 1 p

 
 X:-1.000  Y:1.000

Auto detection
Change: OK:ENTER

Die/Kiss Cut: 
Length: XX / XX mm

Pre-feed 600 mm
N:OFFLINE OK:ENTER

Times    1
N:OFFLINE OK:ENTER

Metric (cm/g)

English 
OK:ENTER

Disabled

IP ADDRESS SET
XXX.XXX.XXX.XXX

Die/Kiss Cut : OFF
Select: OK:ENTER

Vacuum

DHCP

IP Address

MAC Address
XXXXXXX

AAS detect mode
Select: OK:ENTER

Serial Number:
XXXX

Firmware: X.XX
FPGA: XX.XX

Select Language
Select: OK:ENTER

(*1) "Enabled"으로 설정하면 "Pre-feed Length" 메뉴가 자동으로 표시됩니다.
(*2) 일반적으로 사용하지 않습니다.
(*3) "Auto Unrolled Media" 메뉴가 "Enabled"로 설정된 경우 설정할 수 있습니다.

메 뉴  목 록
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Online 모드 메뉴

Online 모드는 미디어가 기기에 장착될 때 표시되는 커팅 시작 모드입니다.  커팅 데이터를 출력할 때 
컴퓨터에서 커팅 작업을 수신하려면 기기를 Online 모드로 설정하십시오.  [ON/OFF LINE] 키를 눌러 
Online 모드와 Offline 모드를 전환할 수 있습니다.

POWER ON

    move cut test 
X: Y:

S XXX  F XXX  O XXX
L:XXX   W:XXX   TXM

Roll   Edge   Single
 Key Key      Key

Roland DG GR2-XXX
Firmware XXXX

Roland DG GR2
LCM Version XXX

[CUT TEST]

(*2)

(*1)

(*3)

ON/OFF
LINE

ON/OFF
LINE

(*1) 이 기기는 이 기능을 사용하지 않습니다.
(*2) Crop Mark가 있는 커팅 데이터가 출력된 후 표시됩니다.  이 메뉴가 표시되면 "Recut/Copy" 메
뉴가 표시되지 않습니다.(이 메뉴 중 하나는 마지막 데이터 출력에 따라 표시됩니다.)
(*3) Offline 모드 메뉴를 사용하려면 [ON/OFF LINE]키를 누릅니다.

메 뉴  목 록
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표시 언어 및 단위 설정
이 기능은 조작 패널의 디스플레이 화면에 표시되는 언어와 측정 단위를 설정합니다.

절차

1. [MISC]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. 표시 언어를 설정합니다.

(1) [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

Select Language
Select: OK:ENTER

(2) [ENTER]를 누릅니다.

(3) [▲] 또는 [▼]를 눌러 메뉴 표시 언어를 선택합니다.

(4) 입력을 확인하려면 [ENTER]를 누릅니다.

3. 길이의 측정 단위를 선택합니다.

(1) 다음 화면에서 [ENTER]를 누릅니다.

선택한 언어로 화면이 표시됩니다.
Select Unit 
Select: OK:ENTER

(2) [▲] 또는 [▼]를 눌러 길이의 측정 단위를 선택합니다.

(3) 입력을 확인하려면 [ENTER]를 누릅니다.

4. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO
기본 설정 : 

• 표시 언어: "English"
• 단위: "Metric"

환경 설정 구성 및 보기

16 기본 설정 및 작동



시스템 정보 보기
펌웨어 버전, IP 주소, MAC 주소를 포함한 시스템 정보를 확인합니다.

절차

1. [MISC]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

디 스 플 레 이  화 면 정 보

DHCP
Select: OK:ENTER

네트워크에서 DHCP 서버가 할당한 IP 주소

IP Address
Select: OK:ENTER

커팅기의 고정 IP 주소 수동 설정

MAC Address
XXXXXXX

기기의 MAC address

Set communication 
Select: OK:ENTER

RS-232C 케이블의 통신 속도 설정

Firmware: X.XX
FPGA: XX.XX

펌웨어 버전

Serial Number:
XXXX

기기 일련 번호

MEMO

네트워크 설정 방법에 대한 정보는 설치 설명서를 참조하십시오. 

3. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

환 경  설 정  구 성  및  보 기
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기기의 커팅 설정 우선 순위 지정

조작 패널의 커팅 설정이 드라이버 설정보다 우선할 수 있습니다.  커팅 설정(블레이드 포스, 속도, 품질 
및 오프셋)의 경우 일반적으로 드라이버(또는 GreatCut-R/VersaWorks) 설정이 우선시됩니다.

절차

1. [TOOL SELECT]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

Panel Setup 
Select: OK:ENTER

3. [ENTER]를 누릅니다.

4. [▲] 또는 [▼]를 눌러 "Control panel only"를 선택합니다.
이 설정은 드라이버 설정보다 조작 패널에서 설정한 커팅 조건을 우선시합니다.  "Accept setup
command"로 설정하면 드라이버(또는 GreatCut-R/VersaWorks) 설정이 우선 적용됩니다.

Control panel only 
Change: OK:ENTER

5. 입력을 확인하려면 [ENTER]를 누르십시오.

6. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO

기본 설정 : "Accept setup command"

환 경  설 정  구 성  및  보 기
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기본 설정 복원
이 절차는 변경된 모든 설정을 공장 기본값으로 되돌립니다.

MEMO

이 작업은 모든 설정을 기본 설정으로 복원하여 사용자가 설정에 적용한 모든 변경 사항을 초기화합니다.  커팅 조건과
같은 필요한 정보를 기록해 두십시오.

절차

1. [TOOL SELECT]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 누르면 아래와 같은 화면이 표시됩니다.

Factory Default?
Select: OK:ENTER

3. [ENTER]를 누릅니다.

아래와 같은 화면이 나타납니다.  기본 설정을 복원하지 않는 경우 5단계로 바로 진행합니다.

Cancel Restore 
Change: OK:ENTER

4. [▼]를 누르면 아래와 같은 화면이 표시됩니다.

Sure to Restore 
Change: OK:ENTER

5. [ENTER]를 누릅니다.

"Cancel Restore" 화면에서 [ENTER]를 누르면 원래 화면으로 돌아갑니다.

6. 다음 화면이 표시되면 전원을 끕니다.

Reboot Please

환 경  설 정  구 성  및  보 기
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후면 미디어 센서 끄기

기기 후면의 미디어 센서 감지 기능을 끌 수 있습니다.  이 기능은 미디어가 제대로 장착되었음을 기기
에 알려주므로 정상적인 사용을 위해 이것을 "Enabled"으로 설정하는 것이 좋습니다.  이 옵션은 롤 모
드 또는 에지 모드에서 미디어 크기를 측정하는데 효과적입니다.

절차

1. [MISC]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

Rear Paper Sensor
Select: OK:ENTER

3. [ENTER]를 누릅니다.

현재 설정이 표시됩니다.

4. [▲] 또는 [▼]를 눌러 "Disabled"으로 설정합니다.

5. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO

기본 설정 : "Enabled"

환 경  설 정  구 성  및  보 기
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핀치 롤러 사용에 대한 중요 참고 사항

미디어를 장착하기 위해 핀치 롤러를 사용할 때 아래 주의 사항을 반드시 따르십시오.  핀치 롤러를 사용
하지 않을 때는 레버를 올려두십시오.

• 이동하기 전에 핀치 롤러를 들어야 합니다.  레버를 사용하여 핀치 롤러를 올리거나 내립니다.
• 핀치 롤러를 이동하려면 핀치 롤러 지지대(①)를 누르십시오.

MEMO

핀치 롤러 상단의 그립을 눌러 사용하지 않는 핀치 롤러를 개별적으로 올립니다.  핀치 롤러를 원래 위치로 되돌리려면 
상단의 그립을 지지하면서 하단의 그립을 밀어 올립니다.

IMPORTANT

핀치 롤러의 상단 및 하단 그립을 동시에 잡으면 그립이 부러질 수 있습니다.

미디어 장착
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미디어 장착 시 주의 사항

미디어가 기기에 올바르게 장착되고 설정되었는지 확인하십시오.

• 미디어의 양쪽 가장자리에 필요한 공간을 두고 핀치 롤러를 배치합니다.
• 그리트 롤러의 위치를 나타내는 그리트 패턴 내에서 미디어의 양쪽 가장자리에 핀치 롤러를 배치해
야 합니다.  핀치 롤러가 그리트 패턴 범위 내에 배치되지 않으면 미디어가 제대로 공급되지 않습니다.
• 양쪽 가장자리에 핀치 롤러로 고정되어도 미디어가 들리거나 큰 미디어를 장착할 때 미디어의 중앙
에 핀치 롤러를 배치합니다.  미디어 중간에 핀치 롤러를 배치할 때 핀치 롤러가 미디어에 자국을 남길
수 있으므로 커팅 데이터가 있는 곳에 배치하지 마십시오.
• 미디어가 똑바로 장착되었는지 확인하십시오. 그렇지 않으면 미디어가 제대로 공급되지 않습니다.

자동 정렬 시스템(AAS)을 사용한 인쇄 및 커팅의 경우 올바른 Crop Mark 판독을 위해 아래 규칙을 
따르십시오.

• 커팅 캐리지 내부의 AAS 센서에 조명이 수평으로 비치지 않도록 합니다.
• Crop Mark의 원점(①)은 기기를 마주보고 전면 우측에 오도록 하십시오.
• 미디어를 장착할 때 전면에 있는 두 개의 Crop Mark(원점과 두 번째 Crop Mark)가 비스듬하지 않
은지 확인하십시오.
경사 허용 범위(②) : Crop Mark 길이(③)의 1/2 이하
• Y 방향의 첫 번째 Crop Mark가 그리트 롤러 위에 있지 않은지 확인하고 커팅 캐리지기 이동하는
경로 근처에 놓습니다.

미 디 어  장 착
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롤 미디어 장착

기기에 롤 미디어를 장착합니다.

주의

주의

주의

롤 미디어를 올바르게 장착하십시오.
그렇지 않으면 미디어가 떨어져 부상을 입을 수 있습니다.

롤 미디어는 약 24kg(52.9파운드)(54인치 모델: 20kg[44.1파운드])입니다.
부상을 방지하려면 롤 미디어를 조심해서 다루십시오.

무게가 24kg(52.9lb.)(54인치 모델: 20kg[44.1lb.])을 초과하는 미디어를 장착
하지 마십시오.
기기가 무게를 견디지 못하고 넘어지거나 미디어가 떨어질 수 있습니다.

절차

1. 그리트 패턴을 기준으로 롤 미디어의 왼쪽 및 오른쪽 가장자리 위치를 결정합니다.

미디어의 오른쪽 가장자리(기기 전면에서 볼 때)가 그리트 패턴 범위 내에 있고 미디어 센서(①)
가 덮히도록 위치하는지 확인합니다.

2. 롤 홀더 플랜지를 롤 미디어의 종이 지관에 삽입합니다.

롤 홀더 플랜지의 손잡이를 돌려 롤 미디어에 단단히 장착합니다.

MEMO

롤 홀더 플랜지는 외경이 160mm(6.30인치) 이상인 롤 미디어 또는 2인치 종이 지관이 있는 롤 믿어에 사용
할 수 없습니다.

3. 롤 미디어의 양쪽 끝에 롤 홀더 가이드 부시를 정렬하여 배치합니다.

수지 볼트를 푼 상태에서 롤 홀더 가이드 부시를 이동합니다.

미 디 어  장 착
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4. 롤 미디어를 롤 홀더에 넣습니다.

• 롤 홀더 플랜지를 사용할 때 롤 홀더 가이드 부시의 홈 중앙에 배치하여 이 플랜지가 홈의 측
면과 간섭하지 않도록 합니다.  이 간섭은 편향되어 공급되는 미디어로 인해 미디어가 삐뚤
게 정렬될 수 있습니다.

• 롤 홀더 플랜지를 사용하지 않는 경우 롤 미디어를 두 롤 홀더와 전면, 후면, 좌측 및 우측 롤
홀더 가이드 부시 사이에 놓습니다.

롤 홀더 플랜지를 사용하는 경우 롤 홀더 플랜지를 사용하지 않는 경우

5. 롤 홀더 가이드 부시의 수지 볼트를 조입니다.

IMPORTANT

롤 미디어 피딩 시 롤 홀더 회전축의 무게를 고르게 분배하기 위해 롤 홀더 가이드 부시의 수지 볼트를 그림과 
같이 기기 측과 전면에 180도 반대 방향으로 배치하십시오.

6. 레버가 올라가 있는지 확인하십시오.

레버가 내려져 있으면 레버를 올립니다.

7. 기기 후면(①)에서 핀치 롤러와 그릿 롤러 사이에 롤 미디어의 앞쪽 끝을 통과시키고 눈금자의 눈금(상단
1개소, 하단 1개)을 기준으로 사용하여 플래튼(②) 위로 똑바로 잡아 당깁니다.
미디어를 필요한 양보다 약간 더 길게 공급하여 약간의 여유를 두십시오.

미 디 어  장 착
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8. 핀치 롤러를 움직여 롤 미디어의 양쪽 가장자리에 놓습니다.

핀치 롤러가 그리트 패턴 범위 내에 있는지 확인하십시오.  핀치 롤러가 그리트 패턴 범위 내에
배치되지 않으면 미디어가 제대로 공급되지 않습니다.

핀치 롤러를 미디어의 왼쪽과 오른쪽 가장자리 안쪽 0.5~25mm(0.02~0.98인치)가 되는 위치
에 배치 되도록 합니다.(사용되는 롤 소재가 4m[148.49인치] 이상일 경우 25mm[0.99인치] 이
상일 경우)

9. 잘 뜨는 미디어를 장착할 때는 미디어 중앙에 핀치 롤러를 놓으십시오.

사용하지 않는 핀치 롤러를 개별적으로 올립니다.

10. 레버를 내립니다.

미디어가 제자리에 고정됩니다.

미 디 어  장 착
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11. 롤 미디어가 왼쪽과 오른쪽이 균등하게 팽팽한지 확인합니다.

미디어가 뒤틀려 있다면 똑바로 공급되지 않고 있음을 나타냅니다.  미디어의 위치를 조정하고
다시 장착하십시오.

12. 커팅 데이터에 필요한 미디어 길이가 커팅 시작 전에 공급되도록 미디어 피드를 설정하십시오.
P. 130 "미디어 피드를 설정하여 커팅 오차 방지"

13. 길이가 4m(157.49인치) 이상인 롤 미디어의 경우 장착된 미디어를 피드하여 정렬 불량이나 비틀림이 없
는지 확인합니다.

(1) 전원을 켭니다.

전원을 켜면 미디어 크기 측정 화면이 나타납니다.

Roll   Edge   Single
 Key Key      Key

(2) [▲] 또는 [▼]를 눌러 미디어 크기를 측정합니다.

(3) [▼]를 눌러 미디어를 약 1~2미터(39.37~78.74인치) 공급합니다.

MEMO

미디어 크기를 측정한 후 커서 키를 누르면 출력 시작 위치를 설정하는 화면이 표시됩니다.  미디어의 공
급을 테스트하고 설정되었는지 확인하려면 이 화면에서 [▼]만 누르십시오.

미 디 어  장 착
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(4) 커팅면(커팅 캐리지 경로에 가까운 부분), 미디어 가장자리 및 기기 후면의 미디어 상태를 확인하
십시오.
잘못 장착된 미디어는 정렬 불량으로 이어지므로 다음과 같은 경우 미디어를 다시 장착
하십시오.

• 미디어의 표면에 물결 모양이나 주름이 나타납니다.
• 롤 미디어가 대각선으로 공급됩니다.
• 기기 뒷면의 미디어가 꼬여 있습니다.

(5) [ON/OFF LINE]을 두 번 눌러 미디어를 원래 위치로 되돌립니다.

IMPORTANT

롤 미디어를 사용하지 않을 때는 제거하십시오. 
롤 미디어를 기기에 장기간 올려두지 마십시오. 미디어를 사용하지 않을 때는 반드시 빼서 보관하십시오.  롤 
미디어를 기기에 장기간 장착한 상태로 두면 미디어가 늘어져 출력 품질에 부정적인 영향을 줄 수 있습니다.

관련된 링크
・ P. 10 "사용 가능한 미디어의 조건"
・ P. 11 "커팅 영역"
・ P. 22 "미디어 장착 시 주의 사항"
・ P. 31 "미디어 크기 측정"

미 디 어  장 착
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롤 미디어 공급(피딩값) 조정
롤 미디어의 회전을 추적하도록 롤 홀더를 조정하여 미디어가 원활하게 공급되도록 합니다.

절차

1. 댐퍼(①)를 돌려서 롤 홀더가 회전하는 정도를 조절합니다.
조정 참조 스티커(②)와 댐퍼 번호(③)를 참고하여 조정하십시오.  댐퍼(③)의 숫자가 증가함에
따라 롤 홀더의 회전이 감속됩니다.

• 롤 미디어가 롤 홀더에서 힘없이 풀어져 버릴 경우 댐퍼를 본체 쪽으로 돌립니다.
• 롤 미디어의 장력을 조절한 후에도 롤 미디어가 느슨하면 댐퍼를 앞쪽으로 돌립니다.

댐퍼를 돌릴 때 육각 렌치를 사용하여 측면의 나사를 푸십시오.

미 디 어  장 착
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시트 미디어(낱장) 장착

기기에 시트 미디어를 장착합니다.  시트 미디어를 사용하는 경우 커팅 데이터의 길이보다 최소 
100mm(3.94인치) 길어야 합니다.(커팅 영역이 길이 방향으로 확장된 경우 70mm[2.76인치])  핀치 
롤러가 미디어를 앞뒤로 이송하는 데 필요한 길이입니다.

주의 무게가 24kg(52.9lb)을 초과하는 미디어를 장착하지 마십시오. (54인치 모
델: 20kg[44.1lb]).
기기가 무게를 견디지 못하고 넘어지거나 미디어가 떨어질 수 있습니다.

절차

1. 레버가 올라가 있는지 확인하십시오.

레버가 내려져 있으면 레버를 올립니다.

2. 눈금자의  눈금(상단 1개, 하단 2개)을 기준으로 핀치 롤러와 그리트 롤러 사이에 미디어를 일직선으로 통과
시킵니다.
미디어의 오른쪽 가장자리(기기 전면에서 볼 때)가 그리트 패턴 범위 내에 있고 미디어 센서(①)를
덮도록 위치하는지 확인합니다.

3. 핀치 롤러를 움직여 시트 미디어의 양쪽 가장자리에 놓습니다.

핀치 롤러가 그리트 패턴 범위 내에 있는지 확인하십시오.  핀치 롤러가 그리트 패턴 범위 내에
배치되지 않으면 미디어가 제대로 공급되지 않습니다.

핀치 롤러를 미디어의 왼쪽과 오른쪽 가장자리 안쪽 0.5~25mm(0.02~0.98인치)가 되는 위치
에 배치 되도록 합니다.(사용되는 롤 소재가 4m[148.49인치] 이상일 경우 25mm[0.99인치] 이
상일 경우)
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MEMO

스프로킷 공급 천공 미디어는 각 모서리를 따라 천공이 있습니다.  핀치 롤러가 구멍 위에 있으면 미디어가 올
바르게 공급되지 않습니다.  이 미디어를 사용할 때 구멍을 피하여 핀치 롤러를 배치하십시오.

4. 잘 뜨는 미디어를 장착할 때는 미디어 중앙에 핀치 롤러를 놓으십시오.

사용하지 않는 핀치 롤러를 개별적으로 올립니다.

5. 레버를 내립니다.

미디어가 제자리에 고정됩니다.

MEMO
전원을 켜면 미디어 크기 측정 화면이 나타납니다.

Roll   Edge   Single
 Key Key      Key

6. 1.6m(63.00인치)보다 긴 미디어를 장착할 때 커팅 데이터에 필요한 미디어 길이가 커팅 시작 전에 공급되
도록 미디어 피드을 설정하십시오.

P. 130 "Preventing Positioning Errors by Setting Material Feeding"

관련된 링크

・ P. 10 "사용 가능한 미디어의 조건"
・ P. 11 "커팅 영역"
・ P. 22 "미디어 장착 시 주의 사항"
・ P. 21 "핀치 롤러 사용 시 주의 사항"
・ P. 31 "미디어 크기 측정"

미 디 어  장 착
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미디어 크기 측정

기기에 장착된 미디어의 크기를 측정하고 기기에 기록할 수 있습니다.  레버를 올리면 미디어 크기의 메
모리가 재설정되므로 레버를 올리고 내릴 때마다 미디어의 크기를 측정해야 합니다.

경고 측정이 진행되는 동안 커팅 캐리지를 만지지 마십시오.
커팅 캐리지가 고속으로 움직입니다.  움직이는 캐리지에 닿으면 부상을 입을 수 있습니다.

절차

1. 전원을 켭니다.

미디어가 아직 장착되지 않은 경우 기기에 미디어를 장착하십시오.

2. 다음과 같은 화면이 나타나면 [▲], [▼], [▶]를 눌러 측정모드를 선택합니다.
커팅 캐리지가 고속으로 이동하여 측정을 시작합니다.  측정이 끝나면 커팅 캐리지가 멈추고 측
정값이 화면에 표시됩니다.

Roll   Edge   Single
 Key Key      Key

화 면  설 정 키 측 정  모 드 측 정  위 치 N o t e s

[Roll] ROLL 미디어의 폭 최대 150m(492.12ft.)

[Edge] Edge 미디어의 전면 가장자리 
및 너비

최대 150m(492.12ft.)

[Single] Single 미디어의 전면 가장자리, 
너비 및 길이

최대 10m(32.80ft.)*1

*1 길이가 1.6m(63.00인치) 이상인 롤 미디어 또는 시트 미디어의 측정에는 이 모드를 선택하지 마십시오.

MEMO
측정을 중단하려면 레버를 올립니다.

관련된 링크

・ P. 23 "롤 미디어 장착"

・ P. 29 "시트 미디어(낱장) 장착"

미 디 어  장 착
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미디어 제거
기기에서 미디어를 제거합니다.

절차

1. 레버를 올립니다.

핀치 롤러가 위로 올라가 미디어를 해제합니다.

2. 기기의 전면 또는 후면에서 미디어를 제거합니다.

커팅 결과물만 시트컷 하기

절차

1. [▲] 또는 [▼]를 눌러 시트컷 위치로 미디어를 피드합니다.

2. 기기 전면의 시트컷 가이드를 따라 날을 움직여 미디어를 시트컷합니다.

미 디 어  장 착
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출력 일시 중지 및 재시작
진행 중인 커팅 프로세스를 일시 중지하고 일시 중지된 커팅 출력을 재개할 수 있습니다.

MEMO
이 작업은 커팅 품질을 저하시킬 수 있습니다.  가급적 커팅 과정을 중단하지 마십시오.

절차

1. 커팅이 완료되기 전에 [PAUSE/RESUME]를 누릅니다.

커팅 출력이 일시 중지됩니다.

2. [PAUSE/RESUME]를 다시 누릅니다.

커팅 작업이 다시 시작됩니다.

출력 취소
커팅 작업이 진행되는 중에 커팅 출력을 종료하려면 다음 작업을 수행하십시오.

MEMO
이 작업은 작업을 종료하므로 다시 시작할 수 없습니다.

절차

1. 커팅이 완료되기 전에 [PAUSE/RESUME]를 누릅니다.

2. [DATA CLEAR]를 누릅니다.

아래와 같은 화면이 나타납니다.

Clear data memory
N:ONLINE OK:ENTER

3. [ENTER]를 누릅니다.

기기를 껐다가 다시 시작하십시오.

출력 일시 중지 및 취소
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커팅 출력
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미디어와 블레이드의 다양한 조합에 대한 커팅 조건에 대한 일반적인 지침은 아래와 같습니다.  커팅
하기 전에 시트 미디어에 적합한 블레이드로 커팅 테스트를 수행하십시오.

IMPORTANT
블레이드는 특정 시트 미디어에 적합하며 적합하지 않은 커팅 미디어는 블레이드가 파손될 수 있습니다.

블 레 이 드 미 디 어 커 팅  압 력 ( g f )
커 팅  속 도

( c m / s e c ) * 1
블 레 이 드  오 프 셋

( m m )

ZEC-U5032

General Signage Vinyl 30 ~ 100

30 또는 이하 0.25General inkjet vinyl 50 ~ 100

Iron-on print vinyl 50 ~ 100

ZEC-U5025
General Signage Vinyl 40 ~ 100 30 또는 이하

0.25
Fluorescent Vinyl 120 ~ 200 10 또는 이하

ZEC-U5010 Glass (car) film 80 ~ 120 30 또는 이하 0.50

ZEC-U1715 Sandblast 100 ~ 150 5 또는 이하 0.25

ZEC-U3050
Coated board (thin) 200 ~ 350

5 또는 이하 0.50
Fluorescent Vinyl 350 ~ 450

ZEC-U3075
Coated board (thick) 250 ~ 400

5 또는 이하 0.75
Fluorescent Vinyl 350 ~ 450

*1 커팅 속도가 빠를수록 이미지 품질이 나빠지므로 필요한 이미지 품질에 맞게 속도를 조정해야 합니다.

MEMO

블레이드 압력을 이 차트에 표시된 값보다 50~60gf 더 높은 값으로 증가시켜도 커팅되지 않은 부분이 남아 있으면 블
레이드를 교체하십시오.

관련된 링크
・ P. 37 "커팅 테스트 수행"
・ P. 39 "커팅 조건 조정"
・ P. 138 "블레이드 교체"

권장 커팅 조건
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고품질 커팅 결과를 얻으려면 실제 커팅을 수행하기 전에 커팅 테스트를 수행하여 미디어의 커팅 품질
을 확인하십시오.  결과를 확인하여 적절한 설정을 찾으십시오.

절차

1. 미디어를 장착하고 크기를 측정합니다.
P. 21 "미디어 장착"

2. [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

3. [CUT TEST]를 누릅니다.

4. 커팅 테스트 패턴을 선택합니다.

일반적으로 "Arrow"를 선택하지만 두꺼운 미디어를 커팅하는 경우 "Cross"를 선택합니다.
(1) [◀] 또는 [▶]를 누르면 아래와 같은 화면이 표시됩니다.

Pattern Setting 
Select: OK:ENTER

(2) [ENTER]를 누릅니다.

현재 패턴이 표시됩니다.
Pattern: Arrow 
Change: OK:ENTER

(3) [▲] 또는 [▼]를 눌러 커팅 테스트 패턴을 선택합니다.

(4) [ENTER]를 누릅니다.

5. 패턴 크기의 배율을 변경합니다.
기본적으로 100%로 설정되어 있습니다.  더 큰 패턴 크기를 사용하면 커팅 테스트 결과를 더
쉽게 확인할 수 있습니다.

(1) [◀] 또는 [▶]를 누르면 아래와 같은 화면이 표시됩니다.

Ratio Setting 
Select: OK:ENTER

(2) [ENTER]를 누릅니다.

현재의 패턴 크기가 표시됩니다.
Ratio: 100%
Change: OK:ENTER

(3) [▲] 또는 [▼]를 눌러 패턴 크기의 배율을 선택합니다.

크기는 1x에서 4x까지 조정가능 합니다.
(4) [ENTER]를 누릅니다.

6. [◀] 또는 [▶]를 누르면 아래와 같은 화면이 표시됩니다.

Square Cut 
Select: OK:ENTER

7. [ENTER]를 누릅니다.

8. [◀], [▶], [▲] 또는 [▼]를 눌러 커팅 캐리지를 적절한 위치(커팅 테스트 시작 위치)로 이동합니다.

9. [ENTER]를 누릅니다.

테스트 패턴이 커팅됩니다.  커팅 테스트가 완료되면 아래와 같은 화면이 표시됩니다.

Continous Square Cut
N:ONLINE OK:ENTER

커팅 테스트 수행
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확 인  항 목 결 과 설 정  항 목 조 정

패턴을 벗겨
냅니다.

두 가지 모양이 따로 벗겨지는 경우 / 십자선이 커팅 된경우 정상

두 가지 모양이 함께 벗겨지는 경우 / 십자 절단선이 커팅
되지 않은 경우

Cutting force
(블레이드 압력)

상향 조정

일부 커팅되지 않은 영역이 남아 있는 경우 Cutting speed 하향 조정

이형지도 커팅되는 경우 Cutting force 하향 조정

패턴 모양 모서리가 둥글지 않고 뾰족하지 않게 
직각으로 커팅된 경우

정상

모서리가 둥글게 커팅된 경우 Blade offset
(블레이드 오프셋)

상향 조정

모서리가 뾰족하게 커팅된 경우 Blade offset 하향 조정

왜곡된 모양으로 커팅된 경우 Cutting speed
(커팅 속도)

하향 조정

10. 적절한 결과를 얻지 못하면 필요한 설정을 조정하십시오.
P. 39 "커팅 조건 조정"

11. 설정을 조정한 후 [ENTER]를 누릅니다.
테스트 패턴이 다시 커팅됩니다.  적절한 커팅 결과를 얻을 때까지 9~11단계를 반복합니다.

12. [ON/OFF LINE]을 두 번 눌러 Online 모드로 전환합니다.

관련된 링크
・ P. 36 "권장 커팅 조건"
・ P. 112 "커팅 깊이 조정하기"

커 팅  테 스 트  수 행
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이 설정을 사용하면 커팅 테스트 결과를 확인하면서 조작 패널에서 커팅 조건을 조정할 수 있습니다.
커팅 테스트를 실행한 후 프린터 드라이버의 [인쇄 기본 설정] 창(또는 GreatCut-R/VersaWorks)에
서 커팅 조건을 변경할 수 있습니다.

블레이드 압력 설정
디자인이 벗겨지거나 이형지도 함께 잘린 경우 블레이드 압력을 변경하십시오.

절차

1. [FORCE]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.
현재 블레이드 압력이 표시됩니다.
Force:   80 gf

OK:ENTER

2. [▲] 또는 [▼]를 눌러 블레이드 압력을 변경합니다.

3. 입력을 확인하려면 [ENTER]를 누르십시오.

MEMO

• 기본 설정 : 80 gf
• 설정 범위 : 5 ~ 600 gf (5gf 단위로 변경 가능)

관련된 링크
・ P. 36 "권장 커팅 조건"

커팅 조건 조정
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커팅 속도 설정

디자인이 벗겨지거나 커팅 라인이 깨끗하지 않으면 커팅 속도를 줄이십시오.  커팅 속도가 너무 빠르면 
미디어에 추가 하중이 가해져서 커팅 중에 미디어가 위아래로 움직일 수 있습니다.  이러한 경우에도 커
팅 속도를 줄이십시오.  커팅 속도와 품질은 서로 영향을 미칩니다.  따라서 커팅 품질을 유지할 수 있는 
범위 내에서 커팅 속도를 조절하여 사용하십시오.

절차

1. [SPEED]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.
현재 커팅 속도가 표시됩니다.

Speed: 72 cm/s 
Select: OK:ENTER

2. [▲] 또는 [▼]를 눌러 커팅 속도를 변경합니다.

3. 입력을 확인하려면 [ENTER]를 누르십시오.

현재 커팅 품질이 표시됩니다.

Quality: Normal 
Select: OK:ENTER

4. [▲] 또는 [▼]를 눌러 품질을 설정합니다.
품질은 "Draft", "Fair", "Normal", "Fine", "Small Letter"의 순서로 향상됩니다.  일반적으로
품질은 "Normal"으로 설정됩니다.  작은 텍스트나 복잡한 그래픽을 깔끔하게 잘라야 하는 경
우 "Small Letter"를 선택합니다.

5. 입력을 확인하려면 [ENTER]를 누르십시오.

6. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO

• [SPEED]
기본 설정 : 72cm/s(28.34in./s)
설정 범위 : 3 ~ 153cm/s(1.18 ~ 60.23in./s) (3cm/s[1.18in./s] 단위로 변경 가능)

• Quality: "Normal"

관련된 링크
・ P. 36 "권장 커팅 조건"

커 팅  조 건  조 정

40 커팅 출력 전 준비 사항



블레이드 오프셋 설정

블레이드 오프셋을 설정합니다.  블레이드의 케이스에 표기된 오프셋 값을 입력합니다.  기본 제공된 
블레이드를 사용하는 경우 공장 출하 시 기본 설정으로 커팅 작업을 수행할 수 있습니다.

MEMO
커팅 시작 부분이 의도한 위치에서 벗어나거나 모양의 모서리가 깨끗하지 않은 경우 오프셋 값을 조정합니다.

절차

1. [OFFSET]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.
현재 오프셋 값이 표시됩니다.

Offset: 0.25 mm
OK:ENTER

2. [▲] 또는 [▼]를 눌러 오프셋 값을 변경합니다.

3. 입력을 확인하려면 [ENTER]를 누르십시오.

MEMO

• 기본 설정 : 0.250mm(0.010in.)
• 설정 범위 : 0.000 ~ 1.000mm(0.000 ~ 0.040in.)

관련된 링크
・ P. 36 "권장 커팅 조건"

커 팅  조 건  조 정
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기존 커팅 데이터에서 커팅 위치를 식별하기 위해 기기에서 사용하는 커팅 라인을 생성합니다.

생성된 데이터 경로를 사용하여 커팅라인 생성

일러스트레이션 소프트웨어(Adobe Illustrator 등)에서 만든 패스는 커팅라인으로 인식됩니다.

절차

1. 커팅 데이터를 생성 할 응용 프로그램을 시작하십시오.

2. 커팅 데이터를 엽니다.

3. 데이터 패스를 선택하고 복사합니다.

응용 프로그램에 레이어 기능이 있는 경우 새 레이어를 만들고 복사합니다.

M E M O

복사할 경로는 원본 데이터의 벡터 라인 외부(내부, 커팅 라인 인라인 생성 시) 약 1mm(0.04인치)의 간격이 
있어야 합니다.

4. 복사된 패스의 라인 두께를 0.001mm(0.04mil)로 변경합니다.

복사된 패스는 커팅라인으로 인식됩니다.

M E M O
천공 커팅 라인을 설정할 때는 라인 색상을 녹색(R: 0 G: 255 B: 0)으로 설정합니다.

커팅 데이터 생성
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GreatCut-R Plug-in으로 커팅 라인 만들기
(Adobe Illustrator/CorelDRAW)
이 섹션에서는 주로 일러스트레이션 소프트웨어 Adobe Illustrator(Adobe Illustrator 2020) 또는
CorelDRAW(CorelDRAW 2020)를 사용하여 GreatCut-R 플러그인으로 커팅 라인을 만드는 방법을
설명합니다.

절차

1. Adobe Illustrator 또는 CorelDRAW를 시작합니다.

2. [파일]>[열기]를 클릭하여 커팅할 데이터를 엽니다.

3. 선택 도구를 사용하여 커팅 라인을 만들 개체를 선택합니다.

4. 커팅 라인 설정 창을 엽니다.

• Adobe Illustrator : [파일]>[GreatCut-R]>[Create Contour] 또는 [Create outline]
를 클릭합니다.

• CorelDRAW : 메뉴 표시줄에서         또는        를 클릭합니다.

M E M O

• 래스터 데이터는 [Create Contour]만 가능합니다.
• Contourline과 Outline의 차이점과 이러한 설정에 대한 자세한 내용은 Great-Cut-R 온라인 도움말을
참조하십시오.

5. 커팅 라인이 생성되는 조건을 설정합니다.

[ C o n t o u r  L i n e ]  w i n d o w [ O u t l i n e ]  w i n d o w

[Maximum 
gray scale]

커팅 라인이 생성되는 경계를 명확히 하기 
위해서는 오브젝트와 배경에 더 높은 그라
데이션 값을 사용해야 합니다.

[Offset] 오브젝트로부터의 거리를 입력합니다.

[Accuracy] 정확도 수준을 선택합니다. [Copies] 오프셋 값으로 생성할 커팅 라인의 수를 
입력합니다.

[Contour 
offset]

오브젝트로부터의 거리를 입력합니다. 오브젝트에 생성할 커팅 라인의 위치를 
선택합니다.

[Corner] 커팅 라인의 모서리 처리 방법을 선택
합니다.

커팅 라인을 만드는 방법을 선택합니다.

[Color] 커팅 라인에 할당할 색상을 선택합니다. 커팅 라인의 모서리 처리 방법을 선택합
니다.

[Extended] 커팅 라인을 자세히 설정하려면 이 버튼을 
클릭합니다.

열린 패스 끝 사이의 거리가 입력한 값보다 
작거나 같으면 지정된 레이어에 병합된 
Outline이 생성됩니다.

6. [Calculate] 또는 [OK]를 클릭합니다.

오브젝트에 대한 커팅 라인이 생성됩니다.

커 팅  데 이 터  생 성
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GreatCut-R로 커팅 라인 만들기

GreatCut-R로 데이터를 가져와 커팅 라인을 만듭니다.  GreatCut-R에 대한 기본 작업 및 기타 정보는 
GreatCut-R 온라인 도움말을 참조하십시오.

절차

1. GreatCut-R을 시작 합니다.

2. GreatCut-R 작업 화면에 커팅 데이터를 표시합니다.

• GreatCut-R 파일 형식 :
[File]>[Open]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

• 기타 파일 :
[File]>[Import]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

MEMO

CorelDRAW 형식 파일은 GreatCut-R로 가져올 수 없습니다.  CorelDRAW에서 대상 커팅 데이터를 열고 
메뉴 모음에서         를 클릭합니다.

3. 커팅 라인을 생성할 오브젝트를 선택합니다.

4. [Tools]>[Contour Line] 또는 [Outline]을 클릭합니다.

[Contour Line] 창 또는 [Outline] 창이 나타납니다.

MEMO

• 래스터 데이터는 [Contour Line]만 사용할 수 있습니다.
• Contourline과 Outline의 차이점과 이러한 설정에 대한 자세한 내용은 Great-Cut-R 온라인 도움말을

참조하십시오.

5. 커팅 라인이 생성되는 조건을 설정합니다.

[Contour Line] window [Outline] window

[Maximum 
gray scale]

커팅 라인이 생성되는 경계를 명확히 하기 
위해서는 오브젝트와 배경에 더 높은 그라
데이션 값을 사용해야 합니다.

[Type] 오브젝트의 커팅 라인의 위치를 선택합니
다.

[Accuracy] 정확도 수준을 선택합니다. [Corners] 커팅 라인의 모서리 처리 방법을 선택합
니다.

[Contour 
offset]

오브젝트로부터의 거리를 입력합니다. [Spacing] 오브젝트로부터의 거리를 입력합니다.

[Corner] 커팅 라인의 모서리 처리 방법을 선택합
니다.

[Number 
of copies]

오프셋 값으로 생성된 커팅 라인의 수를 입
력합니다.

커 팅  데 이 터  생 성
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[Contour Line] window [Outline] window

[Color] 커팅 라인에 할당할 색상을 선택합니다. [Min. Object 
size]

커팅 라인을 생성할 가장 작은 오브젝트의 
크기를 지정합니다.

[Destination 
layer]

커팅 라인을 생성할 레이어를 선택합니다. [Tolerance] 커팅 라인에 대해 지정된 모서리 가공에 
대한 허용 값을 입력합니다.

[Extended] 커팅 라인을 자세히 설정하려면 이 버튼을 
클릭합니다.

생성된 커팅 라인과 오브젝트, 저장할 
레이어의 처리를 선택합니다.*1

*1 자세한 내용은 GreatCut-R 온라인 도움말을 참조하십시오.

6. [Calculate] 또는 [OK]을 클릭합니다.

오브젝트에 대한 커팅 라인이 생성됩니다.

커 팅  데 이 터  생 성
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커팅 데이터 저장
커팅 데이터는 커팅 라인을 만드는 데 사용되는 소프트웨어의 파일 형식으로 저장할 수 있습니다.

절차

1. [File]>[Save](또는 [Save])을 클릭하여 데이터를 저장합니다.

GreatCut-R 커팅 데이터는 CCJ 형식으로 GreatCut-R 작업으로 저장하거나 JRF 형식으로
커팅 조건 및 출력 드라이버와 같은 작업 정보를 저장하는 참조 작업으로 저장할 수 있습니다.

M E M O

GreatCut-R에 파일을 처음 저장할 때 커팅 데이터의 데이터베이스 관리를 위해 [JOB Information] 대화 
상자가 열립니다.  이 창에 필요한 정보를 입력하고 [OK]를 클릭합니다.  데이터베이스 관리가 필요하지 
않은 경우 [Cancel]을 선택합니다.

커 팅  데 이 터  생 성
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커팅 시작 위치를 출력 영역의 오른쪽 가장자리의 원점으로 설정합니다.  원점을 설정하지 않고 커팅할 
수 있지만 출력 영역을 설정하면 미디어를 낭비하지 않고 사용할 수 있으며 대상 위치를 커팅할 수도 
있습니다.

절차

1. 미디어가 제대로 장착되고 설정되었는지 확인합니다.

2. [◀], [▶], [▲] 또는 [▼]를 눌러 커팅 캐리지를 원점으로 설정하려는 위치로 이동합니다.

MEMO

원점은 Online 모드 또는 Offline 모드에서 설정할 수 있습니다.

3. [ENTER]를 누릅니다.

원점(커팅 시작 위치)이 설정됩니다.

 관련된 링크
・ P. 21 "미디어 장착"

출력 시작 위치 설정
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커팅 작업을 기기로 출력하여 커팅을 시작하십시오.

MEMO

미디어가 느슨해지거나 기기가 비정상적으로 작동하는 경우 [PAUSE/RESUME]를 눌러 출력을 취소합니다.  그런 다
음 처음부터 다시 시작하여 미디어를 다시 장착합니다.

관련된 링크
・ P. 33 "출력 취소"
・ P. 21 "미디어 장착"

프린터 드라이버에서 Adobe Illustrator 커팅 작업 보내기
기기가 Online 모드인지 확인하고 커팅을 시작하십시오.

경고 출력이 진행되는 동안 커팅 캐리지를 만지지 마십시오.
커팅 캐리지는 고속으로 움직입니다.  움직이는 캐리지에 부딪히면 부상을 입을 수 있습니다.

절차

1. Adobe Illustrator를 시작 합니다.

2. [파일]>[열기]를 클릭하여 커팅 라인이 포함된 커팅 데이터를 선택합니다.

3. [파일]>[인쇄]를 클릭합니다.

[인쇄] 창이 나타납니다.

4. 기기에 출력할 작업을 설정합니다.

커팅 수행

기본 커팅 49



설 정  항 목 설 정 Notes

[프린터] 기기 모델을 선택합니다.

[대지] [대지 무시] 확인란을 선택합니다. 대지의 크기가 커팅 데이터에 적합한 경우 이 확인란의 
선택을 취소합니다.

[배치 ] 왼쪽 아래 점을 선택합니다.

5. [설정]을 클릭합니다.

[인쇄] 창이 나타납니다.

6. [기본설정]을 클릭합니다.

[인쇄 기본 설정] 창이 나타납니다.

7. [Cutter] 탭을 선택하고 커팅조건(①)을 변경합니다.

필요한 경우 다른 커팅 설정(②)을 구성합니다.

커 팅  수 행
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사전 설정을 저장한 경우 사전 설정을 로드하고 커팅 조건을 적용할 수 있습니다.

8. [Paper] 탭으로 전환하고 [Paper Size]에서 장착된 미디어의 크기(X: 길이/Y: 너비)를 입력합니다.

9. [확인]을 클릭하여 [인쇄 기본 설정] 창을 닫습니다.

10. [인쇄] 창에서 [인쇄]를 클릭합니다.

11. [인쇄] 창에서 [완료]를 클릭합니다.

12. [파일]>[인쇄]를 클릭하여 [인쇄] 창을 다시 엽니다.

미리보기를 사용하여 커팅 데이터가 왼쪽 하단에 표시되는지 확인하십시오.

13. [인쇄]를 클릭합니다.

커팅 작업이 기기로 전송됩니다.

관련된 링크

・ P. 32 "미디어 제거"

・ P. 83 "섹션 커팅 설정"

・ P. 84 "프린터 드라이버를 사용하여 천공 커팅 설정"

・ P. 109 "프린터 드라이버를 사용하여 오버랩 커팅 설정"

・ P. 122 "사전 설정 불러오기와 적용"

커 팅  수 행
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프린터 드라이버에서 CorelDRAW 커팅 작업 보내기
기기가 Online 모드인지 확인하고 커팅을 시작하십시오.

경고 출력이 진행되는 동안 커팅 캐리지를 만지지 마십시오.
커팅 캐리지는 고속으로 움직입니다.  움직이는 캐리지에 부딪히면 부상을 입을 수 있습니다.

절차

1. CorelDRAW를 시작합니다.

2. [파일]>[열기]를 클릭하여 커팅 라인이 포함된 커팅 데이터를 선택합니다.

3. [파일]>[인쇄]를 클릭합니다.

[인쇄] 창이 나타납니다.

4. [일반] 탭을 선택하고 [프린터]에서 이 기기 모델을 선택합니다.

5. 클릭

[인쇄 기본 설정] 창이 나타납니다.

6. [Cutter] 탭을 선택하고 커팅조건(①)을 변경합니다.

필요한 경우 다른 커팅 설정(②)을 구성합니다.
사전 설정을 저장한 경우 사전 설정을 로드하고 커팅 조건을 적용할 수 있습니다.

7. [Paper] 탭으로 전환하고 [Paper Size]에서 장착된 미디어의 크기(X: 길이/Y: 너비)를 입력합니다.

커 팅  수 행
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8. [확인]을 클릭하여 [인쇄 기본 설정] 창을 닫습니다.

9. [인쇄] 창에서 [Color] 탭으로 전환하고 [Color conversions]에 이 기기 모델을 선택합니다.

10. [Layout] 탭으로 전환하고 [Reposition artwork to]에 [Bottom left corner]를 선택합니다.

11. [Print]를 클릭합니다.

커팅 작업이 기기로 전송됩니다.

 관련된 링크 
・ P. 32 "미디어 제거"
・ P. 83 "섹션 커팅 설정"
・ P. 84 "프린터 드라이버를 사용하여 천공 커팅 설정"
・ P. 109 "프린터 드라이버를 사용하여 오버랩 커팅 설정"
・ P. 122 "사전 설정 불러오기와 적용"

커 팅  수 행
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GreatCut-R에서 커팅 작업 보내기
기기가 Online 모드인지 확인하고 커팅을 시작하십시오.

경고 출력이 진행되는 동안 커팅 캐리지를 만지지 마십시오.
커팅 캐리지는 고속으로 움직입니다.  움직이는 캐리지에 부딪히면 부상을 입을 수 있습니다.

MEMO

커팅 설정이 "Accept setup command"이고 커팅 작업이 GreatCut-R에서 출력되는 경우 GreatCut-R을 사용하여 
설정한 커팅 조건이 적용됩니다.   프린터 드라이버의 커팅 설정이 적용되지 않습니다.

절차

1. GreatCut-R을 시작합니다.

2. 커팅 라인을 포함한 커팅 데이터를 GreatCut-R 작업 화면에 표시합니다.

• GreatCut-R 파일 형식 :
[File]>[Open]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

• 기타 파일 :
[File]>[Import]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

MEMO

CorelDRAW 형식 파일은 GreatCut-R로 가져올 수 없습니다.  CorelDRAW에서 대상 커팅 데이터를 열고 메뉴 모음에서    

        을 클릭합니다.

3. [File]>[Output]을 클릭합니다.

[Output to device] 창이 나타납니다.

4. 기기에 출력할 작업을 설정합니다.

설 정  항 목 상 세  설 정 N o t e s

[Device] 출력 장치를 선택합니다. 기기 모델을 선택합니다.

[Mode] [Cut with AAS]/[Cut]/
[FlexCut]

[Cut with AAS] : 인쇄 및 커팅시 사용
[Cut] : 커팅만 수행시 사용
[FlexCut] : 천공 커팅시 사용

[Output Profile] [Foil]*1

출력/저장 방식 출력할 커팅 작업에 따라 이러한 설정을 구성합니다.

*1 이 작업을 처음 수행할 때 기본으로 저장된 [Foil]을 선택하고 일부 설정을 사전 설정으로 저장한 후 커팅 할 미
디어에 대한 참조로 사용할 프로파일을 선택합니다.

5. 커팅 조건을 편집하려면 Parameter 값을 클릭합니다.

[Layer Settings] 창에서 [Mode / Tool]를 [Defalut]으로 설정하면 여기에서 설정한 커팅 조건
값이 적용됩니다.
MEMO

• [Speed]는 3cm/s(1.18in./s) 단위로 변경할 수 있습니다.

커 팅  수 행
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• [Step count]에 1을 입력합니다.  여기에 입력한 값은 동일한 위치에서 커팅(중첩 커팅)한 횟수입니다.

6. [Read material size]를 클릭하여 기기에 장착된 미디어의 크기를 가져옵니다.

MEMO
커팅이 완료된 후 커팅 캐리지를 설정된 원점으로 되돌리려면 [Origin]을 [Don't set]으로 설정하십시오.

7. [Output]을 클릭합니다.

커팅 데이터가 기기로 전송되고 커팅이 시작됩니다.

MEMO

커팅 데이터가 너무 커서 사용할 미디어에 맞지 않으면 다음 창이 열립니다.  미디어에 커팅을 위한 커팅 데이
터의 분할 방식을 설정한 후 [OK]를 클릭합니다.
커팅 데이터의 미디어 분할 방법을 선택한 다음 분할된 커팅 데이터의 경계(X 및 Y 방향)에 간격이 남지 않도
록 내부 여백을 설정합니다.

커 팅  수 행
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관련된 링크
・ P. 86 "GreatCut-R로 천공 커팅 설정"
・ P. 104 "위딩 라인 설정"
・ P. 110 "GreatCut-R을 사용하여 오버랩 커팅 설정"
・ P. 124 "GreatCut-R로 사전 설정(Preset) 저장"

커 팅  수 행
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커팅 데이터가 인쇄된 미디어를 인쇄와 커팅에 이 기기를 사용하려면 인쇄된 그래픽과 커팅 위치를 완
벽하게 정렬해야 합니다.  그래픽 주위에 디지털로 생성된 Crop Mark는 정확한 정렬을 위해 자동으로 
감지될 수 있습니다.  이 설명서에서는 이 기능을 AAS라고 합니다.

Crop Mark 유형

커팅 작업 기능, 네 모서리의 모양및 작업 출력 소스는 AAS 플러그인 또는 GreatCut-R 플러그인에서 
생성된 Crop Mark에 따라 다릅니다.  커팅 데이터 및 커팅에 필요한 시간과 같은 요소를 기반으로 커팅 
라인을 생성하는 방법을 선택합니다.

AAS plug-in GreatCut-R plug-in (GreatCut-R)

커팅 데이터 출력 프린터 드라이버 GreatCut-R

Crop mark 모양

미디어 공급 방향 자동 감지 ✓ x

다중 커팅 ✓ x

섹션 커팅 ✓ x

Crop Mark 생성 대상 페이지*1/오브젝트 오브젝트

*1 커팅 데이터 페이지의 네 모서리(미디어 공급에 충분한 길이의 내부 공간)에 커팅 라인이 생성됩니다.

MEMO

선택한 오브젝트 또는 페이지(커팅 데이터용 작업 페이지)에 커팅 라인이 생성됩니다.  오브젝트에 Crop Mark를 
만들 때 커팅 데이터에 적합한 세 가지 유형의 Crop Mark를 설정할 수 있습니다.

4-point

이 Crop Mark 유형은 선택한 개체의 네 모서리에 생성되는 기본 Crop Mark입니다.  4점 Crop Mark
설정은 모든 커팅 라인에 적용됩니다.  이러한 Crop Mark는 오브젝트 대신 각 페이지에 대한 Crop
Mark를 설정하는데 사용됩니다.

자동 정렬 시스템(AAS)
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Crop Mark의 크기(길이)와 라인 너비 및 오브젝트와의 여백을 아래 범위 내에서 설정합니다.

설 정  항 목 설 정  범 위 권 장  값

길이 5 ~ 50 mm(0.2 ~ 1.96in.) 25mm(0.98in.)

두께 1 ~ 2mm(0.04 ~ 0.07in.) 1mm(0.04in.)

여백 0 ~ 50mm(0 ~ 1.96in.) 5mm(0.2in.)

Segmental

분할을 통해 긴 미디어를 커팅할 때 발생하는 뒤틀림을 수정하고 섹션 커팅을 사용할 때 미디어를 섹션
별로 감지합니다.  이 유형의 Crop Mark는 긴 인쇄물에 가장 잘 사용됩니다.  중간 Crop Mark는 Crop 
Mark 원점(①)에서 각각 X(급지 방향) 및 Y(너비)로 지정된 거리에 4-Point  Crop Mark 사이에 추가됩
니다.

Se
ct

io
n1

Se
ct

io
n2

Se
ct

io
n1

Se
ct

io
n2

Se
ct

io
n3

Section1 Section2 Section3 Section4 Section5

Section1 Section2 Section3 Section4 Section5 Section6

X

X

AAS 플러그인 설정 범위 GreatCut-R 플러그인 설정 범위

X : 피드 방향 50 ~ 600mm(1.97 ~ 23.62in.) 200 ~ 600mm(7.88 ~ 23.62in.)

[Y] 미디어의 폭 200 ~ 600mm(7.88 ~ 23.62in.) 200 ~ 600mm(7.88 ~ 23.62in.)

Multiple

4-Point Crop Mark 설정에 따라 복제 매수와 주 방향(X 및 Y 방향)을 지정하여 Crop Mark를 설정할
수 있습니다.  이 작업은 선택한 오브젝트에 한 번에 하나의 Crop Mark를 설정하므로 복잡한 오브젝
트를 여러 번 커팅하는데 권장됩니다.

자 동  정 렬  시 스 템 ( A A S )
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XX

Y 방향으로 복제된 Crop Mark 사이의 공간(설정을 위해 GreatCut-R 플러그인 또는 GreatCut-R 사용)

X 방향으로 복제된 Crop Mark 사이의 공간(설정을 위해 GreatCut-R 플러그인 또는 GreatCut-R 사용)

원본 데이터

자동 정렬 시스템(AAS)
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Crop Mark를 사용할 때 작업 영역과 필요한 여백은 아래에 설명되어 있습니다.

Y

X

핀치 롤러

작업 영역

Crop mark 원점

A 10mm(0.4in.)

B 20mm(0.8in.)

C 최소 80mm(3.15in.) / 50mm(1.97in.)*1

*1 피드 방향(길이) 확장 시

Crop Mark 사이의 여백 및 거리 설정
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일반적으로 기기의 전면 오른쪽에 Crop Mark 원점이 있는 미디어를 장착합니다.  AAS 플러그인을 이
용하여 Crop Mark를 설정하면 미디어가 반대 방향으로 투입되어도 미디어 피드 방향이 올바른 것으로 
인식되어 인쇄물의 Contour Line에 따라 미디어가 커팅됩니다.

MEMO

커팅 순서는 네 모서리에 생성된 각 Crop Mark의 모양에 따라 센서에 의해 감지됩니다.  미디어 공급 방향의 자동 
감지는 180도 방향만 지원합니다.

일반적으로 기기는 1(Crop Mark 원점), 2, 3, 4번의 순서로 Crop Mark를 감지합니다.

12

3 4

반대 방향(회전)으로 장착된 미디어의 Crop Mark는 3, 4, 1(Crop Mark 원점), 2의 순서로 감지됩니다.  
피드 방향은 네 번째 Crop MArk를 감지할 때 감지되고 정보가 드라이버에 전송됩니다.

1 2

34

미디어 이송 방향 자동 감지
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AAS 감지 모드 설정

일반적으로 Crop Mark 원점은 기기를 향한 전면 오른쪽에 설정되지만 AAS 플러그인을 사용하여 
Crop Mark를 설정할 때 장착된 미디어에 대한 Crop Mark의 감지 방향을 지정할 수 있습니다.

절차

1. [MISC]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 누르면 아래와 같은 화면이 표시됩니다.

AAS detect mode
Select: OK:ENTER

3. [ENTER]를 누릅니다.

현재 설정이 표시됩니다.

4. [▲] 또는 [▼]를 눌러 미디어 감지 모드를 설정합니다.

Auto detection
Change: OK:ENTER

미디어에 인쇄된 Crop Mark 방향에 따라 회전(180도) 시 
감지

Reverse derection
Change: OK:ENTER

역방향(후방)에서 감지

Forward derection
Change: OK:ENTER

정면에서 감지

5. [ENTER]를 누릅니다.

6. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO
기본 설정 : [Auto detection]

관련된  링크
・ P. 62 "미디어 이송 방향 자동 감지"

미 디 어  이 송  방 향  자 동  감 지
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미디어에 인쇄된 커팅 데이터 위치를 정확하게 읽으려면 AAS 호환 Crop Mark를 설정하십시오.  용도
에 따라 적절한 Crop Mark를 사용하십시오.

AAS Plug-in으로 Crop Mark 설정(Adobe Illustrator)
섹션 커팅 또는 자동 미디어 이송 방향 감지를 사용하는 경우 Adobe Illustrator에서 커팅 작업을 기기로 
보내기 전에 AAS 플러그인으로 Crop Mark를 설정하십시오.

절차

1. Adobe Illustrator를 시작합니다.

2. [파일]>[열기]를 클릭하여 커팅 라인이 포함된 커팅 데이터를 선택합니다.

페이지에 Crop Mark를 설정할 때 커팅 데이터를 선택할 필요가 없습니다.

3. [파일]>[스크립트]>[RolandDG_AASII_Mark]를 클릭합니다.

Crop Mark 설정 창이 나타납니다.

4. Crop Mark 생성 모드를 선택합니다.

설 정 C r o p  m a r k

[Add Registration Mark by page size] 페이지에 Crop Mark 설정

[4-Point Positioning] 4-point

[Segmental Positioning] Segmental

[Multiple Copies] Multiple

5. 선택한 Crop Mark 유형에 대한 설정 값을 입력합니다.

4-Point Crop Mark에 대한 설정 값은 모든 Crop Mark에 적용됩니다.

• 4-Point Crop Mark를 설정합니다.

• Segmental Crop Mark를 설정합니다.

커팅 데이터에서 Crop Mark 설정
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• 여러 복사본에 Crop Mark를 설정합니다.

복제된 데이터에 커팅 라인을 표시하려면 [Copies with outline] 확인란을 선택합니다.  
페이지에 Crop Mark를 만들 때는 [Multiple Copies]를 선택할 수 없습니다.

6. [Apply]를 클릭합니다.

MEMO

Crop Mark를 수정하려면 Crop Mark 설정 창에서 [Cancel]을 클릭하거나 Crop Mark가 생성된 레이어의 
잠금을 해제하고 삭제합니다.

관련된 링크
・ P. 58 "Crop Mark 유형"

커 팅  데 이 터 에 서  C r o p  M a r k  설 정
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AAS Plug-in으로 Crop Mark 설정(CorelDRAW)

섹션 커팅 또는 자동 미디어 이송 방향 감지를 사용하는 경우 CorelDRAW에서 커팅 작업을 기기로 보내
기 전에 AAS 플러그인으로 Crop Mark를 설정합니다.

절차

1. CorelDRAW를 시작합니다.

2. [File]>[Open]을 클릭하여 커팅 라인이 포함된 커팅 데이터를 선택합니다.페이지에 Crop Mark를 설
정할 때 커팅 데이터를 선택할 필요가 없습니다.

3. [Tools]>[Scripts]>[Run Script]를 클릭합니다.(사용하는 CorelDRAW 버전에 따라 다를수 있습니다.)

[Run Macro] 창이 나타납니다.

4. [Macros in]에서 [GlobalMacros (RolandDG_AASII_Markgms)]를 선택합니다.

5. [Run]을 클릭합니다.

Crop Mark 설정 창이 나타납니다.

6. Crop Mark 생성 모드를 선택합니다.

설 정 Crop mark

[Add Registration Mark by page size] 페이지에 Crop Mark 설정

[4-Point Positioning] 4-point

커 팅  데 이 터 에 서  C r o p  M a r k  설 정
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설정 Crop mark

[Segmental Positioning] Segmental

[Multiple Copies] Multiple

7. 선택한 Crop Mark 유형에 대한 설정 값을 입력합니다.

4-Point Crop Mark의 설정 값은 Crop Mark의 기본 설정입니다.

• 4-Point Crop Mark를 설정합니다.

• Segmental Crop Mark를 설정합니다.

• 여러 복사본에 Crop Mark를 설정합니다.

복제된 데이터에 커팅 라인을 표시하려면 [Copies with outline] 확인란을 선택합니다.  
페이지에 Crop Mark를 만들 때는 [Multiple Copies]를 선택할 수 없습니다.

8. [Apply]를 클릭합니다. MEMO

Crop Mark를 수정하려면 Crop Mark 설정 창에서 [Cancel]를 클릭하거나 Crop Mark가 생성된 레이어의 잠
금을 해제하고 삭제합니다.

관련된 링크
・ P. 58 "Crop Mark 유형"

커 팅  데 이 터 에 서  C r o p  M a r k  설 정
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GreatCut-R Plug-in으로 Crop Mark 설정하기(Adobe Illustrator/CorelDRAW)

GreatCut-R 플러그인을 사용하여 커팅 데이터에 Crop Mark를 설정합니다.  설정 후 GreatCut-R
에서 커팅 데이터를 출력합니다.

절차

1. Adobe Illustrator 또는 CorelDRAW를 시작합니다.

2. [File]>[Open]를 클릭하여 커팅 라인이 포함된 커팅 데이터를 선택합니다.

3. Crop Mark 설정 창을 표시합니다.

• Adobe Illustrator : [File]>[GreatCut-R]>[Settings]을 클릭합니다.

• CorelDRAW : 메뉴 표시줄에서        을 클릭합니다.

4. [Jog marks]에서        을 클릭하고 Crop Mark 조건을 설정합니다.

• [Type] : Roland DG(AASII)
• 기본 4-Point Crop Mark를 설정하고 Crop Mark를 만드는 데 사용할 거리를 입력합니다.

MEMO

관련 값이 설정된 거리를 초과하면 커팅 데이터의 중간에 Crop Mar가 설정됩니다.  즉, 커팅 데이터의 
커팅 크기를 기반으로 Segmental Crop Mark가 자동으로 생성됩니다.

5. [OK]을 클릭하여 열려 있는 설정 창을 모두 닫습니다.

6. 커팅 라인이 포함된 커팅 데이터를 선택합니다.

7. 오브젝트에 Crop Mark를 만듭니다.

• Adobe Illustrator : [File]>[GreatCut-R]>[Add jog marks]를 클릭합니다.

• CorelDRAW : 메뉴바에서        을 클릭합니다.

MEMO

커팅 출력의 경우 커팅 데이터(커팅 라인을 포함한 오브젝트) 및 Crop Mark를 선택하고 GreatCut-R로 보냅
니다.  GreatCut-R이 시작되고 작업 화면에 커팅 데이터가 표시됩니다.

• Adobe Illustrator 사용 시 : [File]>[GreatCut-R]>[Cut]를 클릭합니다.

• CorelDRAW 사용 시 : 메뉴바에서        을 클릭합니다.

관련된 링크
・ P. 58 "Crop Mark 유형"

커 팅  데 이 터 에 서  C r o p  M a r k  설 정
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GreatCut-R로 Crop Mark 설정하기
GreatCut-R을 사용하여 Crop Mark가 포함된 커팅 데이터에 커팅 라인을 설정합니다.

절차

1. GreatCut-R을 시작합니다.

2. 커팅 라인을 포함한 커팅 데이터를 GreatCut-R 작업 화면에 표시합니다.

• GreatCut-R 파일 형식 :
[File]>[Open]에서 커팅 데이터를 선택하고 [Open]를 클릭합니다.

• 기타 파일 형식 :

[File]>[Import]에서 커팅 데이터를 선택하고 [Open]를 클릭합니다.

MEMO
CorelDRAW 형식 파일은 GreatCut-R로 가져올 수 없습니다. CorelDRAW에서 대상 커팅 데이터를 열고 

메뉴 모음에서        을 클릭합니다.

3. 커팅 라인이 포함된 커팅 데이터를 선택합니다.

4. [Settings]>[Standard Settings]>[Register/ Crop Marks]를 클릭합니다.

Crop Mark 설정 창이 나타납니다.

5. Crop Mark 조건을 설정합니다.

• [Type] : Roland DG(AAS)
• [Alignment] : Crop Mark 생성 대상을 선택합니다.
• [Target layer] : Crop Mark를 만들 레이어의 색상을 선택합니다.
• 기본 4-Point Crop Mark를 설정하고 Crop Mark를 만드는 데 사용할 거리를 입력합니다.

6. [OK]를 클릭합니다.

7. 커팅 라인이 포함된 커팅 데이터를 선택합니다.

8. [Tools]>[Set Register Marks]를 클릭합니다.

설정된 조건에 따라 커팅 데이터 주위에 Crop  Mark가 생성됩니다.

커 팅  데 이 터 에 서  C r o p  M a r k  설 정
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관련된 링크
・ P. 58 "Crop Mark 유형"
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프린터를 사용하여 Crop Mark가 설정된 커팅 데이터를 인쇄하십시오.  이 섹션에서는 Adobe 
Illustrator 또는 CorelDRAW에서 인쇄하는 방법에 이미 익숙하다고 가정합니다.

IMPORTANT
커팅 데이터를 인쇄하기 전에 다음 사항에 주의하십시오.

• 해상도가 720dpi 이상인 레이저 또는 잉크젯 프린터를 사용해야 합니다.
• 흰색 미디어에 인쇄합니다.  투명 또는 유색 미디어에서는 Crop Mark를 감지할 수 없습니다.
• Crop Mark를 검정색으로 선명하게 인쇄합니다.
• 미디어에 Crop Mark를 인쇄할 때 커팅 영역의 모든 면에 적절한 여백을 포함해야 합니다.
• 스케일을 변경하지 않고 미디어에 커팅 데이터를 인쇄합니다.

GreatCut-R에서 커팅 데이터 인쇄

절차

1. 프린터에 미디어를 장착합니다.

프린터 작동 방법에 대한 자세한 내용은 프린터 설명서를 참조하십시오.

2. GreatCut-R 작업 화면에 Crop Mark와 커팅 라인이 포함된 커팅 데이터를 표시합니다.

• GreatCut-R 파일 형식 : [File]>[Open]를 클릭하고 커팅 데이터를 선택합니다.
• 기타 파일 형식 :

[File]>[Import]에서 커팅 데이터를 선택하고 [Open]을 클릭합니다.

MEMO

CorelDRAW 형식 파일은 GreatCut-R로 가져올 수 없습니다.  CorelDRAW에서 대상 커팅 데이터를 열고 

메뉴 모음에서         을 클릭합니다.

3. [File]>[Print]를 클릭합니다.

[Print] 창이 나타납니다.

4. 프린터의 인쇄 조건을 선택하고 [OK]을 클릭합니다.

• [Printer] :
사용할 프린터를 선택합니다.

• [Print Mode] :

전체 GreatCut-R 작업 화면을 인쇄하려면 [Objects with working sheet]를 선택합니다.  
커팅 데이터만 인쇄해야 하는 경우 [Objects]를 선택합니다(레이어별 인쇄를 선택할 수도 
있음).

• [Output] :
인쇄 시작 위치 및 섹션 출력 사용 여부를 선택합니다.

미디어에 커팅 데이터 인쇄
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5. [OK]를 클릭합니다.

커팅 데이터가 프린터로 전송됩니다.

   관련된 링크 
・ P. 10 "사용 가능한 미디어의 조건"
・ P. 11 "커팅 영역"

미 디 어 에  커 팅  데 이 터  인 쇄
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커팅 시작 위치(origin/원점)를 설정합니다.  인쇄와 커팅 시 커팅 캐리지에 장착된 AAS 센서가 Crop 
Mark를 감지하므로 커팅 캐리지를 첫 Crop Mark 근처에 배치해야 합니다.

MEMO
커팅 캐리지가 첫 번째 Crop Mark에서 멀리 떨어져 있으면 Crop Mark를 감지할 수 없습니다.

절차

1. 미디어가 제대로 장착되고 설정되었는지 확인합니다.

2. [◀], [▼], [▲] 또는 [▶]를 눌러 블레이드의 중심을 Crop Mark 원점으로 이동합니다.

MEMO

원점은 Online 모드 또는 Offline 모드에서 설정할 수 있습니다.

3. [ENTER]를 누릅니다.

원점(커팅 시작 위치)이 설정됩니다.

     관련된 링크 
・ P. 21 "미디어 장착"
・ P. 128 "AAS 센서의 Crop Mark 감지 속도 설정"

출력 시작 위치 설정(인쇄 및 커팅)
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커팅 작업을 기기로 출력하여 커팅을 시작합니다.

MEMO
미디어가 느슨해지거나 기기가 비정상적으로 작동하는 경우 [PAUSE/RESUME]을 눌러 출력을 취소합니다.  그리고 
미디어를 다시 장착합니다.

관련된 링크
・ P. 33 "출력 취소"
・ P. 21 "미디어 장착"

프린터 드라이버에서 Adobe Illustrator 커팅 작업 보내기
기기가 Online 모드인지 확인하고 커팅을 시작하십시오.

경고

절차

1. Adobe Illustrator를 시작 합니다.

2. [파일]>[열기]를 클릭하여 커팅 라인이 포함된 커팅 데이터를 선택합니다.

3. [파일]>[인쇄]를 클릭합니다.

[인쇄] 창이 나타납니다.

4. 기기에 출력할 작업을 설정합니다.

커팅 수행
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설정 항목 설정 Notes

[ 프 린 터 ] 기기 모델을 선택합니다.

[ 대 지 ] [대지 무시] 확인란을 선택합니다. 대지 크기가 커팅 데이터에 적합한 경우 이 확인란의 
선택을 취소합니다.

[ 배 치 ] 왼쪽 아래 점을 선택합니다.

5. [설정]을 누릅니다.

[인쇄] 창이 나타납니다.

6. [기본 설정]을 클릭합니다.

[인쇄 기본 설정] 창이 나타납니다.

7. [Cutter] 탭을 선택하고 커팅 조건(①)을 변경합니다.

필요한 경우 다른 커팅 설정(②)을 구성합니다.

커 팅  수 행
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사전 설정을 저장한 경우 사전 설정을 로드하고 커팅 조건을 적용할 수 있습니다.

8. [Paper] 탭으로 전환하고 [Paper Size]에 장착된 미디어의 크기(X: 길이/Y: 너비)를 입력합니다.

9. [확인]을 클릭하여 [인쇄 기본 설정] 창을 닫습니다.

10. [인쇄] 창에서 [인쇄]를 클릭합니다.

11. [인쇄] 창에서 [완료]를 클릭합니다.

12. [파일]>[인쇄]를 클릭하여 [인쇄] 창을 다시 엽니다.

미리보기를 사용하여 커팅 데이터가 왼쪽 하단에 표시되는지 확인하십시오.

13. [Print]를 클릭합니다.

커팅 작업이 기기로 전송됩니다.

관련된 링크
・ P. 32 "미디어 제거"
・ P. 83 "섹션 커팅 설정"
・ P. 84 "프린터 드라이버를 사용하여 천공 커팅 설정"
・ P. 109 "프린터 드라이버를 사용하여 오버랩 커팅 설정"
・ P. 122 "사전 설정 불러오기와 적용"

커 팅  수 행
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프린터 드라이버에서 CorelDRAW 커팅 작업 보내기
기기가 Online 모드인지 확인하고 커팅을 시작합니다.

경고

절차

1. CorelDRAW를 시작합니다.

2. [File]>[Open]를 클릭하여 커팅 라인이 포함된 커팅 데이터를 선택합니다.

3. [File]>[Print]를 클릭합니다.

[Print] 창이 나타납니다.

4. [General] 탭을 선택하고 [Printer]에 기기 모델을 선택합니다.

5. 를 클릭합니다.

6. [인쇄 기본 설정] 창이 나타납니다.

7. [Cutter] 탭을 선택하고 커팅 조건(①)을 변경합니다.

필요한 경우 다른 절단 설정(②)을 구성합니다.
사전 설정을 저장한 경우 사전 설정을 로드하고 절단 조건을 적용할 수 있습니다.

7. [Paper] 탭으로 전환하고 [Paper Size]에 장착된 미디어의 크기(X: 길이/Y: 너비)를 입력합니다.

커 팅  수 행
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8. [OK]을 클릭하여 [인쇄 기본 설정] 창을 닫습니다.

9. [Print] 창에서 [Color] 탭으로 전환하고 [Color conversions]에 이 기기 모델을 선택합니다.

10. [Layout] 탭으로 전환하고 [Reposition artwork to]를 [Bottom left corner]으로 선택합니다.

11. [Print]를 클릭합니다.

커팅 작업이 기기로 전송됩니다.

 관련된 링크 
・ P. 32 "미디어 제거"
・ P. 83 "섹션 커팅 설정"
・ P. 84 "프린터 드라이버를 사용하여 천공 커팅 설정"
・ P. 109 "프린터 드라이버를 사용하여 오버랩 커팅 설정"
・ P. 122 "사전 설정 불러오기와 적용"

커 팅  수 행

78 기본 인쇄 및 커팅



GreatCut-R에서 커팅 작업 보내기
기기가 Online 모드인지 확인하고 커팅을 시작하십시오.

경고

MEMO

커팅 설정이 "Accept setup command"이고 커팅 작업이 GreatCut-R에서 출력되는 경우 GreatCut-R을 사용하여 
설정한 커팅 조건이 적용됩니다.  프린터 드라이버의 커팅 설정이 적용되지 않습니다.

절차

1. GreatCut-R을 시작 합니다.

2. 커팅 라인을 포함한 커팅 데이터를 GreatCut-R 작업 화면에 표시합니다.

• GreatCut-R 파일 유형 :
[File]>[Open]에서 커팅 데이터를 선택한 후 [Open]을 클릭합니다.

• 기타 파일 유형 :
[File]>[Import]에서 커팅 데이터를 선택한 후 [Open]을 클릭합니다.

MEMO
CorelDRAW 형식 파일은 GreatCut-R로 가져올 수 없습니다.  CorelDRAW에서 대상 커팅 데이터를 열고 

메뉴 모음에서        을 클릭합니다.

3. [File]>[Output]을 클릭합니다.

[Output to device] 창이 나타납니다.

4. 기기에 출력할 작업을 설정합니다.

설정 항목 설정 상세 Notes

[Device] 출력 기기를 설정합니다. 기기 모델을 선택합니다.

[Mode] [Cut with AAS]/[Cut]/
[FlexCut]

[Cut with AAS] : 인쇄와 커팅시 사용
[Cut] : 커팅만 수행시 사용 
[FlexCut] : 천공 커팅시 사용

[Output Profile] [Foil]*1

출력/저장 방식 출력할 커팅 작업에 따라 이러한 설정을 구성합니다.

*1 이 작업을 처음 수행할 때 기본값으로 저장된 [Foil]을 선택하고 일부 설정을 사전 설정으로 저장한 후 커팅할
미디어에 대한 참조로 사용할 프로파일을 선택합니다.

5. 커팅 조건을 편집하려면 Parameter 값을 클릭합니다.

[Layer Settings] 창에서 [Mode / Tool]를 [Defalut]으로 설정하면 여기에서 설정한 커팅 조건
값이 적용됩니다.
MEMO

• [Speed] 3cm/s(1.18in./s) 단위로 변경할 수 있습니다.

커 팅  수 행
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출력이 진행되는 동안 커팅 캐리지를 만지지 마십시오.
커팅 캐리지는 고속으로 움직입니다.  움직이는 캐리지에 부딪히면 부상을 입을 수 있습니다.

①

커팅 조건을 편집하려면 Parameter 값을 클릭합니다.



• [Step count]에 1을 입력합니다.  여기에 입력한 값은 동일한 위치에서 커팅(중첩 커팅)한 횟수입니다.

6. [Read material size]를 클릭하여 기기에 장착된 미디어의 크기를 가져옵니다.

MEMO
커팅이 완료된 후 커팅\ 캐리지를 설정된 원점으로 되돌리려면 [Origin]을 [Don't set]으로 설정하십시오.

7. [Output]을 클릭합니다.

커팅 데이터가 기기로 전송되고 커팅이 시작됩니다.

MEMO

커팅 데이터가 너무 커서 사용할 미디어에 맞지 않으면 다음 창이 열립니다.  미디어에 커팅을 위한 커팅 데이
터의 분할 방식을 설정한 후 [OK]를 클릭합니다.
커팅 데이터의 미디어 분할 방법을 선택한 다음 분할된 커팅 데이터의 경계(X 및 Y 방향)에 간격이 남지 않도
록 내부 여백을 설정합니다.

커 팅  수 행
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관련된 링크
・ P. 86 "GreatCut-R로 천공 커팅 설정"
・ P. 104 "위딩 라인 설정"
・ P. 110 "GreatCut-R을 사용하여 오버랩 커팅 설정"
・ P. 124 "GreatCut-R로 사전 설정(Preset) 저장"

커 팅  수 행
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이 기능은 지정된 거리 또는 Crop Mark로 지정된 섹션을 스캔할 때 미디어를 커팅하여 긴 미디어
를 커팅할 때 커팅 품질을 안정화합니다.

섹션 커팅 설정
AAS 플러그인으로 생성된 Segmental Crop Mark로 커팅 데이터에 대한 섹션 커팅을 설정합니다.

절차

1. Adobe Illustrator 또는 CorelDRAW를 시작합니다.

2. [File]>[Open]를 클릭하여 커팅 라인이 포함된 커팅 데이터를 선택합니다.

3. [인쇄 기본 설정] 창을 엽니다.
P. 49 "프린터 드라이버에서 Adobe Illustrator 커팅 작업 보내기"

 P. 52 "프린터 드라이버에서 CorelDRAW 커팅 작업 보내기"

4. [Cutter] 탭을 선택하고 [Section Cut] 확인란을 선택합니다.

5. 섹션 커팅 방법을 선택합니다.

• 지정된 간격으로 커팅 : 커팅 시작 위치(원점)에서 XY 방향으로 커팅 거리를 입력합니다.

• Crop Mark 위치로 커팅 : [By Registration marks]를 선택합니다.
(Segmental Crop Mark가 설정된 경우 유효)

6. [OK]를 클릭합니다.

섹션 커팅
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천공 커팅은 이형지까지 커팅하는 다이컷(①)과 이형지를 그대로 두고 미디어만 커팅하는 키스컷(②)을 
결합하여 설정합니다.  천공 커팅은 코팅지와 같이 이형지가 없는 미디어에 사용할 수 있습니다.

IMPORTANT

미디어의 일부를 커팅하려는 경우에도 이형지의 일부를 커팅하지 않은 상태로 두십시오.  모든 부분에서 이형지까지 
커팅하면 미디어 공급 실패 또는 미디어 잼이 발생할 수 있습니다.

MEMO

블레이드 압력은 사용된 미디어의 종류에 따라 다릅니다.  미디어에 대한 커팅 품질을 확인하기 위해 커팅 테스트를 
실행하여 사용 미디어에 따라 다이 컷 및 키스 컷 모두에 대한 블레이드 압력을 조정합니다.

프린터 드라이버를 사용하여 천공 커팅 설정

커팅 데이터의 커팅 라인을 천공커팅 라인으로 저장하고 프린터 드라이버를 사용하여 천공 커팅 라인
을 설정합니다.

절차

1. Adobe Illustrator 또는 CorelDRAW를 시작합니다.

2. [File]>[Open]를 클릭하여 파일을 엽니다.

3. 천공할 커팅 라인을 0.001mm(0.04mil) 너비의 녹색(R: 0 G: 255 B: 0)으로 설정합니다.

4. [인쇄 기본 설정] 창을 엽니다.
P. 49 "프린터 드라이버에서 Adobe Illustrator 커팅 작업 보내기"

P. 52 "프린터 드라이버에서 CorelDRAW 커팅 작업 보내기"

5. [Cutter] 탭을 선택하고 [Die Cut] 확인란을 선택합니다.

드라이버로 설정한 [Die Cut], [Kiss Cut]의 블레이드 포스와과 커팅 길이가 적용됩니다.
[Die Cut] 확인란을 선택 취소하면 조작 패널에서 설정한 "Die/Kiss Cut" 커팅 조건이 적용
됩니다.

6. [Die Cut]과 [Kiss Cut]의 커팅 길이와 블레이드 압력을 각각 설정합니다.

[Die Cut] 길이 및 [Kiss Cut] 길이 범위는 각각 0~2000mm(0~78.74in.) 및
0~100mm(0~3.93in.)입니다.

천공 커팅

84 기타 커팅



Die Cut 길이 > Kiss Cut 길이 Die Cut 길이 = Kiss Cut 길이 Die Cut 길이 < Kiss Cut 길이

7. [OK]를 클릭합니다.

천 공  커 팅
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GreatCut-R로 천공 커팅 설정

GreatCut-R의 [Layer Settings] 창에서 커팅 라인 출력을 설정하고 조작 패널에서 천공 커팅 조건을 
설정합니다.

절차

1. GreatCut-R을 시작합니다.

2. 커팅 라인을 포함한 커팅 데이터를 GreatCut-R 작업 화면에 표시합니다.

• GreatCut-R 파일 형식 :
[File]>[Open]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

• 기타 파일 형식 :
[File]>[Import]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

MEMO
CorelDRAW 형식 파일은 GreatCut-R로 가져올 수 없습니다.  CorelDRAW에서 대상 커팅 데이터를 열고 

메뉴 모음에서        을 클릭합니다.

3. 레이어 창에서 아무 레이어나 마우스 오른쪽 버튼으로 클릭합니다.

[Layer Settings] 창이 나타납니다.  작업 화면에 레이어 창이 표시되지 않으면
[Window]>[Layer]를 켜십시오.

4. [Output]을 클릭합니다.

천 공  커 팅
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5. 색상 팔레트에서 색상을 선택한 후 [Mode / Tool] 목록에서 [FlexCut]을 선택합니다.

이 색상을 다른 커팅 라인에서 사용하는 레이어 색상과 구별하려면 녹색을 천공 커팅으로 설정
합니다.

다음 화면이 나타나면 [Yes]를 클릭합니다.

6. Parameter 값을 클릭하여 커팅 데이터에 대한 커팅 조건을 설정합니다.
여기서는 조작 패널에서 설정한 [Die/Kiss Cut] 값이 적용되기 때문에 블레이드 포스는 변하
지 않습니다.

7. [OK]를 클릭합니다.

천 공  커 팅
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녹색 레이어는 천공 커팅으로 설정됩니다.

8. 천공 커팅으로 설정할 커팅 라인을 선택한 후 레이어 창에서 녹색([FlexCut]으로 설정된 레이어)을 더블
클릭합니다.
선택한 커팅 라인이 녹색으로 변경됩니다.

9. 조작 패널에서 천공 커팅을 설정합니다.
P. 89 "조작 패널에서 천공 커팅 설정"

관련된 링크
・ P. 99 "커팅 라인 색상에 따른 커팅 조건 설정"

천공 커팅

88 기타 커팅



조작 패널에서 천공 커팅 설정
조작 패널에서 천공 커팅을 설정할 수 있습니다.

절차

1. [MISC]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

현재 설정이 표시됩니다.

Die/Kiss Cut : OFF
Select: OK:ENTER

3. "Die/Kiss Cut"이 "OFF"인 경우 [▲] 또는 [▼]를 눌러 "Die/Kiss Cut"을 "ON"으로 전환합니다.

4. [ENTER]를 누릅니다.

5. "Die Cut" 및 "Kiss Cut"에 대한 커팅 길이를 설정합니다.

Die/Kiss Cut: 
Length: XX / XX mm

(1) [◀]를 눌러 "Die Cut"을 선택합니다.  [▶]를 눌러 "Kiss Cut"을 선택합니다.
(2) [▲] 또는 [▼]를 눌러 값을 변경합니다.

6. [ENTER]를 누릅니다.

7. 다음 화면에서 "Die Cut"과 "Kiss Cut"에 대한 블레이드 포스를 설정합니다.

Die/Kiss Cut: 
Force:　XXX g  XXX g

(1) [◀]를 눌러 "Die Cut"을 선택합니다.  [▶]를 눌러 "Kiss Cut"을 선택합니다.
(2) [▲] 또는 [▼]를 눌러 값을 변경합니다.

8. [ENTER]를 누릅니다.

9. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO

기본 설정 : "OFF"
커팅 길이 설정 범위(Die Cut/Kiss Cut) : 0.1~100mm/0.1~100mm(0.1mm 단위로 변경 가능)
블레이드 포스 설정 범위(Die Cut/Kiss Cut) : 5~600gf/5~600gf(5gf 단위로 변경 가능)

천 공  커 팅
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인쇄와 커팅 또는 커팅만 커팅 데이터를 복제하여 여러 커팅 데이터 세트를 생성합니다.

AAS Plug-in으로 커팅 데이터 복제
AAS 플러그인을 사용하여 인쇄와 커팅을 위한 중복 데이터를 생성하고 커팅 작업을 프린터 드라이버로 
보냅니다.

절차

1. Adobe Illustrator 또는 CorelDRAW를 시작합니다.

2. [File]>[Open]를 클릭하여 커팅 라인이 포함된 커팅 데이터를 선택합니다.

3. 커팅 데이터에서 Crop Mark의 복사본을 여러 개 설정하십시오.
P. 64 "AAS Plug-in으로 Crop Mark 설정(Adobe Illustrator)"

P. 66 "AAS Plug-in으로 Crop Mark 설정(CorelDRAW)"

4. 프린터를 사용하여 모든 복제 데이터를 미디어에 인쇄하십시오.
P. 71 "미디어에 커팅 데이터 인쇄"

5. 기기에 미디어를 장착합니다.
P. 21 "미디어 장착"

6. 커팅 시작 위치(원점)를 설정합니다.
P. 48 "출력 시작 위치 설정"

P. 73 "출력 시작 위치 설정(인쇄 및 커팅)"

7. 커팅 작업을 기기로 출력합니다.
P. 49 "프린터 드라이버에서 Adobe Illustrator 커팅 작업 보내기"

P. 52 "프린터 드라이버에서 CorelDRAW 커팅 작업 보내기"

GreatCut-R Plug-in으로 커팅 데이터 복제

GreatCut-R을 사용하여 지정된 방향으로 커팅 라인이 포함된 커팅 데이터를 복제하여 인쇄 데이터
를 생성하고 커팅을 설정합니다.

절차

1. Adobe Illustrator 또는 CorelDRAW를 시작합니다.

2. [파일]>[열기]를 클릭하여 커팅 라인이 포함된 커팅 데이터를 선택합니다.

3. 인쇄와 커팅의 경우 Crop Mark가 설정된 커팅 데이터를 복사하여 미디어에 인쇄하십시오.

(1) 4-Point Crop Mark를 설정합니다.

P. 68 "GreatCut-R Plug-in으로 Crop Mark 설정하기(Adobe Illustrator/CorelDRAW)"

(2) Crop Mark가 포함된 커팅 데이터를 선택하십시오.

(3) [Multi-Copy] 창을 열고 X 및 Y 방향의 데이터 세트 간 거리와 중복 수를 각각 입력합니다.

• Adobe Illustrator : Click [파일]>[GreatCut-R]>[Multi-Copy].

• CorelDRAW : 메뉴바에 표시된        을 클릭합니다.

원본 데이터(왼쪽 하단)의 원점에서 시작하는 거리를 사용하여 커팅 데이터를 복제하려면 
풀다운 목록에서 [Distance/거리]를 선택합니다.

동일한 커팅 데이터를 여러번 커팅
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(4) [OK]를 클릭합니다.
각 방향에 입력한 수치 간격으로 커팅 데이터와 Crop Mark가 복제됩니다.

(5) 프린터를 사용하여 모든 복제 데이터를 미디어에 인쇄합니다.
P. 71 "미디어에 커팅 데이터 인쇄"

(6) 복제된 커팅 데이터와 Crop Mark를 삭제합니다.

(7) 커팅 라인과 Crop Mark가 포함된 커팅 데이터를 선택하고 커팅 데이터를 GreatCut-R로 보냅니다.

• Adobe Illustrator : [파일]>[GreatCut-R]>[Cut]를 클릭합니다.

• CorelDRAW : Toolbar에서       를 클릭합니다.

4. 기기에 미디어를 장착합니다.
P. 21 "미디어 장착"

5. GreatCut-R에서 [File]>[Cut]를 클릭합니다.

[Output to device] 창이 나타납니다.

6. [Copies per job]에 복제 수를 입력한 다음 커팅 데이터 세트 사이의 공간을 지정하는 값을 입력합니다.
인쇄와 커팅의 경우 미디어에 생성된 복제 데이터에 사용된 것과 동일한 값을 입력합니다.

7. 풀다운 목록에서 [Device], [Mode] 및 [Output Profile]에 대한 옵션을 선택하고 [Output]을 클릭합니다.

설정 항목 설정 상세 Notes

[Device] 출력 장치를 설정합니다. 기기 모델을 선택합니다.

[Mode] [Cut with AAS]/[Cut]/
[FlexCut]

[Cut with AAS] : 인쇄와 커팅 시 사용 
[Cut] : 커팅만 수행시 사용
[FlexCut] : 천공 커팅 시 사용

[Output Profile] [Foil]*1 커팅 조건을 편집하려면 Parameter 값을 클릭합니다.

*1 이 작업을 처음 수행할 때 기본으로 저장된 [Foil]을 선택하고 일부 설정을 사전 설정으로 저장한 후 커팅할
미디어에 대한 참조로 사용할 프로파일을 선택합니다.
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GreatCut-R로 커팅 데이터 복제
GreatCut-R을 사용하여 지정된 방향으로 커팅 라인을 포함하여 커팅 데이터를 복제합니다.

절차

1. GreatCut-R을 시작합니다.

2. 커팅 라인을 포함한 커팅 데이터를 GreatCut-R 작업 화면에 표시합니다.

• GreatCut-R 파일 형식 :
[File]>[Open]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

• 기타 파일 형식 :
[File]>[Import]에서 커팅 데이터를 선택한 후 [Open]을 클릭합니다.

MEMO

3. 인쇄와 커팅의 경우 Crop Mark가 설정된 커팅 데이터를 복사하여 미디어에 인쇄하십시오.

(1) 4-Point Crop Mark를 설정합니다.

P. 69 "Setting Crop Marks with GreatCut-R"

(2) Crop Mark가 포함된 커팅 데이터를 선택합니다.

(3) 메뉴 표시줄에서        를 클릭합니다.
X 및 Y 방향의 데이터 세트 간 거리와 복제 수를 각각 입력합니다.

(4) [OK]를 클릭합니다.
각 방향에 입력한 수치 간격으로 커팅 데이터와 Crop Mark가 복제됩니다.

(5) 프린터를 사용하여 모든 복제 데이터를 미디어에 인쇄합니다.
P. 71 "미디어에 커팅 데이터 인쇄"

(6) 기기에 미디어를 장착합니다.
P. 21 "미디어 장착"

(7) 복제된 커팅 데이터와 Crop Mark를 삭제합니다.

(8) 커팅 데이터에 설정된 커팅 라인과 Crop Mark가 포함된 커팅 데이터를 선택합니다.

4. [File]>[Cut]를 클릭합니다.

[Output to device] 창이 나타납니다.

5. "Copies per job"를 설정하고 [Copy spacing x-direction] 및 [Copy spacing y-direction] 값을 입력
합니다.

동 일 한  커 팅  데 이 터 를  여 러 번  커 팅

92 기타 커팅

CorelDRAW 형식 파일은 GreatCut-R로 가져올 수 없습니다.  CorelDRAW에서 대상 커팅 데이터를 열고 

메뉴 모음에서        을 클릭합니다.



인쇄와 커팅의 경우 미디어에 생성된 복제 데이터에 사용된 것과 동일한 값을 입력합니다.

6. 풀다운 목록에서 [Device], [Mode] 및 [Output Profile]에 대한 옵션을 선택하고 [Output]을 클릭합니다.

설정 항목 설정 상세 Notes

[Device]

[Mode] [Cut with AAS]/[Cut]/
[FlexCut]

[Output Profile] [Foil]*1
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출력 장치를 설정합니다. 기기 모델을 선택합니다.

[Cut with AAS] : 인쇄와 커팅 시 사용 
[Cut] : 커팅만 수행시 사용
[FlexCut] : 천공 커팅 시 사용

커팅 조건을 편집하려면 Parameter 값을 클릭합니다.

*1 이 작업을 처음 수행할 때 기본으로 저장된 [Foil]을 선택하고 일부 설정을 사전 설정으로 저장한 후 커팅할
미디어에 대한 참조로 사용할 프로파일을 선택합니다.



조작 패널에서 커팅 데이터 반복 커팅

기기로 전송된 작업을 반복적으로 커팅할 수 있습니다.

인쇄와 커팅(지정 개수)

조작 패널을 사용하여 커팅 데이터에 설정된 Crop Mark 사이의 거리를 입력하여 지정된 횟수만큼 커
팅을 반복합니다.

MEMO

• 예를 들어 Crop Mark의 복사본을 여러 개 설정하는 경우 커팅 데이터를 동일한 간격으로 정렬하고 이 데이터를 미
디어에 미리 인쇄하십시오.
• 프린터 드라이버에서 작업을 보내려면 [인쇄 기본 설정] 창을 열고 [Back to Home] 확인란을 선택합니다.
• GreatCut-R에서 작업을 보내려면 [Output to device] 창을 열고 [Origin]을 [Don't set]으로 설정합니다.

절차

1. [MISC]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

AAS Copy: 
Select: OK:ENTER

3. [ENTER]를 누릅니다.

현재 값이 화면에 표시됩니다.

4. 이 기능이 "Disabled"으로 설정되어 있으면 [▲] 또는 [▼]를 눌러 "Enabled"을 선택합니다.

5. [ENTER]를 누릅니다.

6. [▲] 또는 [▼]를 눌러 Crop Mark 사이의 간격을 입력합니다.

Distance: 175mm
Change: OK:ENTER

7. 입력을 확인하려면 [ENTER]를 누릅니다.

8. [▲] 또는 [▼]를 눌러 반복 횟수를 입력합니다.

Times 1
Change: OK:ENTER

9. 입력을 확인하려면 [ENTER]를 누릅니다.

10. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

11. 기기에 미디어를 장착합니다.
P. 21 "미디어 장착"

12. 커팅 시작 위치(origin)를 설정합니다.
P. 73 "출력 시작 위치 설정(인쇄 및 커팅)"

13. 커팅 작업을 기기로 출력합니다.
P. 49 "커팅 수행"

관련된 링크
・ P. 109 "프린터 드라이버를 사용하여 오버랩 커팅 설정"
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・ P. 54 "GreatCut-R에서 커팅 작업 보내기"

인쇄와 커팅 시 

여러 미디어에 인쇄된 동일한 커팅 데이터를 기기에 장착하고 조작 패널을 사용하여 기기에 기록된 
이전 AAS 작업을 반복적으로 커팅합니다.

MEMO
전원을 끄면 기기로 전송된 이전 AAS 작업의 기록이 비활성화됩니다.

절차

1. 미디어를 장착하고 크기를 측정합니다.
P. 21 "미디어 장착"

2. [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

3. [CUT TEST]을 누릅니다.

4. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

Repeat AAS Job 
Select: OK:ENTER

5. [ENTER]를 누릅니다.

아래와 같은 화면이 나타납니다.  Crop Mark를 감지한 후 커팅이 시작됩니다.
AAS Detecting 

OK:ENTER

관련된 링크
・ P. 54 "GreatCut-R에서 커팅 작업 보내기"
・ P. 109 "프린터 드라이버를 사용하여 오버랩 커팅 설정"
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커팅만 수행  시 

기기로 전송되어 완료된 선행 커팅 작업을 원점에서 커팅 데이터의 상대적 거리를 유지하면서 지정된 
횟수만큼 반복하여 커팅할 수 있습니다.

MEMO

• 프린터 드라이버에서 작업을 보내려면 [인쇄 기본 설정] 창을 열고 [Back to Home] 확인란을 선택합니다.
• GreatCut-R에서 작업을 보내려면 [Output to device] 창을 열고 [Origin]을 [Don't set]으로 설정합니다.

절차

1. 미디어를 장착하고 크기를 측정합니다.
P. 21 "미디어 장착"

2. [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

3. [CUT TEST]를 누릅니다.

4. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

Redo Jobs in Memory 
Select: OK:ENTER

5. [ENTER]를 누릅니다.

현재 값이 화면에 표시됩니다.
Recut # 1 
Select: OK:ENTER

6. [▶]를 눌러 "Copy"를 선택합니다.

Copy # 1 
Select: OK:ENTER

7. [▲] 또는 [▼]를 눌러 반복 횟수를 선택합니다.

8. [ENTER]를 누릅니다.

지정한 횟수만큼 커팅이 시작됩니다.

9. 커팅이완료되면 [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

관련된 링크
・ P. 54 "GreatCut-R에서 커팅 작업 보내기"
・ P. 109 "프린터 드라이버를 사용하여 오버랩 커팅 설정"
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품질 및 효율성 최적화
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커팅 데이터는 커팅 라인의 색상 또는 종류에 따라 레이어로 그룹화할 수 있으며, 각 레이어에 대한 커팅 
조건 및 커팅 모드로 Parameter를 설정할 수 있습니다.  커팅 출력 순서는 수동 또는 자동으로 변경할 
수도 있습니다.

커팅 라인 색상에 따른 커팅 조건 설정
각 레이어에 대한 커팅 조건을 설정할 수 있습니다.  벡터라인으로 그린 오브젝트도 레이어로 그룹화되
어 있으므로 커팅 조건을 설정하면서 레이어에 커팅 라인이 포함되어 있는지 확인하십시오.

절차

1. GreatCut-R을 시작합니다.

2. 커팅 라인이 포함한 커팅 데이터를 GreatCut-R 작업 화면에 표시합니다.

• GreatCut-R 파일 형식 :
[File]>[Open]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

• 기타 파일 형식 :
[File]>[Import]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

MEMO

3. 레이어 창에서 아무 레이어나 마우스 오른쪽 버튼으로 클릭합니다.
[Layer Settings] 창이 나타납니다.  레이어 창이 표시되지 않으면 [Window]>[Layer]를
켭니다.

4. 커팅 데이터에 사용된 커팅 라인이 있는 레이어를 클릭하고 레이어의 출력 설정을 구성합니다.
[Output] 또는 [Color]을 클릭하면 [Layer Settings] 창의 표시가 전환됩니다.

설정 항목 설정 Notes

[Information] 커팅 유형, 색상 또는 번호 등을 조합하여 레이어 이름을 
입력합니다.*1

레이어별 커팅 설정
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설 정  항 목 설 정 Notes

[Mode / Tool]*2 [Defalut]
[Cut]
[Cut with AAS]
[FlexCut]

[Defalut] : [Output to device] 창에서 설정한 Parameter 
값이 적용됩니다. *3

[Cut] : 커팅 전용으로 설정
[Cut with AAS] : 인쇄와 커팅으로 설정
[FlexCut] : 천공 커팅으로 설정

*1 [Color]를 클릭하면 대화 상자의 [Color No.]와 동기화됩니다.
*2 커팅 모드를 선택하면 설정 가능한 Parameter와 [Material]이 표시됩니다.
*3 이 모드를 선택하면 출력 레이어의 순서를 수동으로 설정할 수 없습니다.

5. [Material](①)과 Parameter (②)를 설정합니다.

[Material]을 선택하는 옵션이 없으면     을 클릭하여 미디어를 추가합니다.  Parameter 값을
클릭하여 편집하십시오.

MEMO

• [Step count]에 1을 입력합니다.  1 이외의 값을 입력하면 오버랩 커팅이 설정됩니다.
• [Mode / Tool] 목록에서 [Defalut]를 선택하면 [Output to device] 창에서 설정한 Parameter가 적용되
므로 여기에서는 Parameter를 설정하지 않습니다.

출력 설정이 구성된 레이어는 옆에 빨간색 확인 표시가 있습니다.

6. [OK]을 클릭하여 [Layer Settings] 창을 닫습니다.

레 이 어 별  커 팅  설 정
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커팅 순서 수동 설정
레이어 출력 순서를 수동으로 설정합니다.

MEMO
레이어 커팅 조건 설정의 [Mode / Tool] 목록에서 [Defalut]을 선택하면 커팅 순서를 설정할 수 없습니다.

절차

1. GreatCut-R을 시작합니다.

2. 커팅 라인을 포함한 커팅 데이터를 GreatCut-R 작업 화면에 표시합니다.

• GreatCut-R 파일 형식 :
[File]>[Open]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

• 기타 파일 형식 :
[File]>[Import]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

MEMO

3. [Settings]>[Color Palette]>[Layer Order]를 클릭합니다.

[Layer Order] 창이 나타납니다.

4. 순서를 변경할 레이어를 선택하고 [Move Layer] 아래의 위치를 클릭합니다(①).

MEMO

레이어는 [Layer Order] 창에 표시된 순서대로(위에서 아래로) 커팅 됩니다.  레이어는 커팅 방법에 따라 합리
적인 순서로 정렬되어야 합니다.  드로잉만 있는 레이어는 커팅 모서리가 포함된 레이어 앞에 배치해야 합니다.

5. [OK]를 클릭합니다.

레이어 순서가 저장됩니다.

레 이 어 별  커 팅  설 정
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커팅 순서 시뮬레이션

이 절차는 실제 커팅 전에 모든 레이어 또는 레이어별로 커팅 출력 순서를 시뮬레이션하고 정의된 방향
으로 출력 순서를 자동으로 정렬합니다.

절차

1. GreatCut-R을 시작합니다.

2. 커팅 라인을 포함한 커팅 데이터를 GreatCut-R 작업 화면에 표시합니다.

• GreatCut-R 파일 형식 :

• 기타 파일 형식 :

MEMO

3. [Design]>[Sort with Simulation]을 클릭합니다.

[Sort with Simulation] 창이 나타납니다.

4. 레이어(①)에 대한 시뮬레이션 방법(②)을 선택합니다.

커팅 데이터에 하나의 레이어(색상)만 있는 경우 시뮬레이션 방법을 선택할 수 없습니다.

• 선택한 레이어의 시뮬레이션을 실행하려면 [Selected layer]를 선택합니다.
• 모든 레이어를 시뮬레이션하려면 [All layers]를 선택합니다.

[All layers]를 선택한 후 현재 선택되어 있는 레이어를 나타내는 네모 테두리를 최상위 레
이어가 아닌 레이어로 이동하면 네모 테두리가 있는 레이어 아래에 있는 레이어만 시뮬레
이션이 설정됩니다.

5. 슬라이더를 사용하여 시뮬레이션 속도를 조정하고      를 클릭합니다.

시뮬레이션이 시작됩니다.  커팅 순서와 커팅 경로를 확인하십시오.

6. 커팅 출력 순서를 변경하려면 [Sorting method]을 선택하고 [Sort]를 클릭합니다.
[By main direction]를 기준으로 정렬하려면 [Main Direction]에서 옵션을 아래로 스크롤하여
변경하려는 출력 방향을 선택합니다.  현재 출력 방향이 왼쪽에 표시됩니다.

레 이 어 별  커 팅  설 정
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[File]>[Open]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

[File]>[Import]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

CorelDRAW 형식 파일은 GreatCut-R로 가져올 수 없습니다.  CorelDRAW에서 대상 커팅 데이터를 열고 

메뉴 모음에서        을 클릭합니다.



커팅 출력 순서는 선택한 방법에 따라 정렬됩니다.      를 클릭하면 변경 후 출력 커팅 순서를 
확인할 수 있습니다.

7. [OK]를 클릭합니다.

정렬이 변경되면 설정이 저장됩니다.

레 이 어 별  커 팅  설 정
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길이 또는 너비가 수 미터인 대형 커팅 작업을 출력하거나 여러 세트의 커팅 데이터가 있는 작업을 출력
할 때 테두리에 Weed Border가 설정됩니다.  이렇게 하면 커팅 출력 데이터를 더 쉽게 처리할 수 있습
니다.  커팅 과정에서 커팅 데이터 주위에 직사각형 Weed Border가 생성되어 커팅 데이터를 더 쉽게 
분리할 수 있습니다.  또한, Weed Border에 위딩 라인을 설정하면 미디어의 불필요한 부분을 제거하는 
데 도움이 될 수 있습니다.  복잡한 디자인과 대규모 작업에는 Weed Border를 사용하십시오.

절차

1. GreatCut-R를 시작합니다.

2. 커팅 라인을 포함한 커팅 데이터를 GreatCut-R 작업 화면에 표시합니다.

• GreatCut-R 파일 형식 :

• 기타 파일 형식 :

MEMO

3. [File]>[Cutting]를 클릭합니다.

[Output to device] 창이 나타납니다.

4. [Weed border distance] 확인란을 선택하고 커팅 데이터로부터의 거리를 입력합니다.

MEMO
커팅 데이터에 Weed Border(파란색 점선)가 추가되었는지 확인하려면 [Preview]를 클릭합니다.

5. 다음 방법 중 하나로 위딩 라인을 삽입할 수 있습니다.

위딩 라인은 Weed Border 내부에 빨간색 점선으로 추가됩니다.

• Weed Border 안쪽에 위딩 라인을 고르게 배치 :

[Output at ***] 창에서 [Options]>[Horizontal Weeding Lines]과 [Vertical Weeding 
Lines]를 클릭합니다.(클릭할 때마다 Weed Border를 고르게 분할하는 위딩 라인이 세로 
또는 가로로 삽입됩니다.)

• 위딩 라인을 원하는 위치에 배치 :

Weed Border에 커서를 놓으면 커서 모양이 양방향 화살표로 바뀝니다.  이 상태에서 마
우스를 대상 위치로 드래그합니다.
생성된 위딩 라인에 커서를 놓으면 커서 모양이 양방향 화살표로 바뀝니다.  이 상태에서 
위딩 라인을 드래그하여 대상 위치로 이동합니다.

MEMO
[Output to device] 창에서 [Weed border distance]를 선택하면 위딩 라인을 설정할 수 있습니다.

위딩 라인 설정
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[File]>[Open]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

[File]>[Import]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

CorelDRAW 형식 파일은 GreatCut-R로 가져올 수 없습니다.  CorelDRAW에서 대상 커팅 데이터를 열고 

메뉴 모음에서        을 클릭합니다.



6. [Output at ***] 창에서 [Output]을 눌러 작업을 기기로 보냅니다.

위 딩  라 인  설 정
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단일 작업에 여러 개의 커팅 데이터 세트가 있는 경우 커팅 데이터가 미디어의 사용되지 않는 공간을 
최소화 하도록 커팅 조건을 설정합니다.

조건별 커팅 데이터 정렬(네스팅)
작업 화면 또는 출력 미리보기에서 커팅 데이터 오브젝트를 정렬할 수 있습니다.

절차

1. GreatCut-R을 시작합니다.

2. 커팅 라인을 포함한 커팅 데이터를 GreatCut-R 작업 화면에 표시합니다.

• GreatCut-R 파일 형식 :

• 기타 파일 형식 :

MEMO

3. 다음 작업 중 하나를 수행하여 [Box nesting] 창을 엽니다.

• 작업 화면의 도구 모음에서         을 클릭합니다.
• [Tools]>[Box nesting]을 클릭합니다.

• [File]>[Cut]을 클릭하여 [Output to device] 창을 열고 [Preview]>[Options]>[Optimization]
을 클릭합니다.

4. 커팅 작업 정렬을 설정합니다.

설 정  항 목 설 정  상 세

[Weed border distance] 커팅 데이터에서 Weed Border를 설정할 때 Weed Border 간격을 입력합니다.

[Material width] 정렬 대상 범위를 입력합니다.
범위를 기기에서 인식된 미디어 크기로 설정하려면 [From working area]를 
선택합니다.

[Rotation of objects] • 회전하지 않고 정렬하려면 [none]을 선택합니다.
• 오브젝트를 회전하여 짧은 쪽이 아래로 오도록 하려면 [to the shortest side]를 선택
합니다.
• 모든 오브젝트를 회전하여 가장 많은 공간을 절약하려면 [as required]를 선택합니다.

[Only selected objects] 선택한 레이어(색상)별로 정렬할 때 이 옵션을 선택합니다.

[Include bitmaps] 네스팅에 비트맵(그룹화된 비트맵 포함)을 포함하는 경우 이 옵션을 선택합니다.

최소한의 폐기물로 미디어 사용
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[File]>[Open]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

[File]>[Import]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

CorelDRAW 형식 파일은 GreatCut-R로 가져올 수 없습니다.  CorelDRAW에서 대상 커팅 데이터를 열고 

메뉴 모음에서        을 클릭합니다.



5. [OK]를 클릭합니다.

최 소 한 의  폐 기 물 로  미 디 어  사 용
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오버랩 커팅

이 기능을 사용하면 첫 번째 실행 후 기기를 원래 위치로 되돌려 동일한 커팅 과정을 반복하여 한 번에
커팅할 수 없는 두꺼운 미디어를 커팅할 수 있습니다.

프린터 드라이버를 사용하여 오버랩 커팅 설정

절차

1. Adobe Illustrator 또는 CorelDRAW를 시작합니다.

2. [인쇄 기본 설정] 창을 엽니다.
P. 49 "프린터 드라이버에서 Adobe Illustrator 커팅 작업 보내기"

 P. 52 "프린터 드라이버에서 CorelDRAW 커팅 작업 보내기"

3. [Cutter] 탭을 선택하고 [Back to Home] 확인란을 선택합니다.

MEMO
설정 구성을 마치면 프린터 드라이버에서 오버랩 커팅 프로세스의 수와 일치하도록 커팅 작업의 수를 보냅니다.

관련된 링크

・ P. 49 "프린터 드라이버에서 Adobe Illustrator 커팅 작업 보내기"

・ P. 52 "프린터 드라이버에서 CorelDRAW 커팅 작업 보내기"

미디어의 두께/경도(부드러움) 다루기
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GreatCut-R을 사용하여 오버랩 커팅 설정
동일한 위치에서 커팅이 반복되는 오버랩 커팅 프로세스를 최대 5개까지 설정할 수 있습니다.

절차

1. GreatCut-R을 시작합니다.

2. 커팅 라인을 포함한 커팅 데이터를 GreatCut-R 작업 화면에 표시합니다.

• GreatCut-R 파일 형식 :

3. [File]>[Cut]을 클릭합니다.

[Output to device] 창이 나타납니다.

4. [Parameter] 아래의 [Step count] 값을 클릭하고 커팅할 횟수를 선택합니다.

미 디 어 의  두 께 / 경 도 ( 부 드 러 움 )  다 루 기
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• 기타 파일 형식 :

MEMO

[File]>[Open]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

[File]>[Import]에서 커팅 데이터를 선택한 후 [Open]를 클릭합니다.

CorelDRAW 형식 파일은 GreatCut-R로 가져올 수 없습니다.  CorelDRAW에서 대상 커팅 데이터를 열고 

메뉴 모음에서        을 클릭합니다.



조작 패널에서 오버랩 커팅 설정

조작 패널을 사용하여 기기로 전송된 이전 커팅 작업을 반복적으로 커팅할 수 있습니다.

MEMO

• 프린터 드라이버에서 작업을 보내려면 [인쇄 기본 설정] 창을 열고 [Back to Home] 확인란을 선택합니다.
• GreatCut-R에서 작업을 전송하려면 [Output to device] 창을 열고 [Origin]을 [Don't set]으로 설정합니다.

절차

1. 미디어를 장착하고 크기를 측정합니다.
P. 21 "미디어 장착"

2. [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

3. [CUT TEST]를 누릅니다.

4. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

Redo Jobs in Memory 
Select: OK:ENTER

5. [ENTER]를 누릅니다.

현재 값이 화면에 표시됩니다.

Recut # 1 
Select: OK:ENTER

6. [▶]를 눌러 [Recut]를 선택합니다.

7. [▲] 또는 [▼]를 눌러 반복 횟수를 선택합니다.

8. [ENTER]를 누릅니다.
커팅이 시작됩니다.  반복 횟수를 2 이상으로 설정하면 작업이 끝날 때 다음 작업을 실행할 것인지
묻는 확인 메시지가 나타납니다.  다음 작업을 실행하려면 [PAUSE/RESUME]를 누르십시오.

9. 커팅이 완료되면 [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

관련된 링크
・ P. 109 "프린터 드라이버를 사용하여 오버랩 커팅 설정"
・ P. 54 "GreatCut-R에서 커팅 작업 보내기"

미 디 어 의  두 께 / 경 도 ( 부 드 러 움 )  다 루 기
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커팅 깊이 조정하기

얇은 이형지로된 미디어를 커팅할 때와 같이 인입량을 정확하고 미세하게 조정하고 싶을 때 블레이드의 
길이를 조정하면 좋은 결과를 얻을 수 있습니다.  블레이드 홀더의 캡 부분을 돌려 블레이드의 길이를 
조절합니다.

블레이드 길이는(③) 최소 0mm(①), 최대 2.5mm(98.42mil)(②)입니다.  캡을 한 바퀴 돌릴때마다 
0.5mm(0.02in)가 조정됩니다.

블레이드 길이에 대한 대략적인 추정 :

블레이드의 길이(①)를 미디어 부분의 두께(②)와 이형지의 두께(③)의 절반(④)을 합한 양으로 설정
합니다.

MEMO

이형지 없이 미디어에 천공 커팅을 하는 경우 커터가 소재(②)를 뚫을 때 블레이드가 약간 길게 블레이드 길이(①)를 
설정합니다.  블레이드를 너무 길게하면 블레이드와 블레이드 프로텍터가 손상되고 열화 속도가 빨라지므로 주의하
십시오.

미 디 어 의  두 께 / 경 도 ( 부 드 러 움 )  다 루 기
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커팅 라인의 왼쪽 상단 모서리를 약간 더 길게 커팅하면 스티커를 쉽게 떼어낼 수 있습니다.  작은 글자
나 복잡한 모양을 커팅 할 때 오버컷 기능을 활성화하면 미디어의 필요한 부분이 잘릴 수 있습니다.  따
라서 이 기능은 정상적으로 사용할 수 있도록 꺼져 있습니다.

절차

1. [TOOL SELECT]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 누르면 아래와 같은 화면이 표시됩니다.

현재 값이 화면에 표시됩니다.

Over Cut 0.00 mm 
Select: OK:ENTER

3. [▲] 또는 [▼]를 눌러 오버컷 길이를 입력합니다.

4. 입력을 확인하려면 [ENTER]를 누릅니다.

5. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO

• 기본 설정 : 0.00mm
• 설정 범위: 0.00~3.00mm(0.00~0.12in)(0.05mm[0.01in] 단위로 변경 가능)

커팅 데이터를 쉽게 분리할 수 있도록 모서리를 
더 길게 커팅(오버 컷)
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블레이드 날이 이동 방향을 향하도록 하여 미디어를 커팅하면 모서리가 깨끗하게 커팅됩니다.  이 설정
은 복잡한 디자인, 작은 텍스트 또는 두꺼운 미디어를 커팅하는 데 효과적입니다.  정상적인 사용을 위
해서는 이것을 "Enabled"로 설정하는 것이 좋습니다.

절차

1. [TOOL SELECT]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

Set Tangential Mode
Select: OK:ENTER

3. [ENTER]를 누릅니다.

현재 값이 화면에 표시됩니다.

4. [▲] 또는 [▼]를 눌러 "Enabled"로 설정합니다.

5. 입력을 확인하려면 [ENTER]를 누르십시오.

6. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO
기본 설정 : [Disabled]

작은 텍스트와 복잡한 그래픽을 깔끔하게 커팅
(Tangential)
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이 기기로 전송되는 커팅 데이터의 곡선을 매끄럽게 설정할 수 있습니다.  일반적으로 Smoothing 기
능은 "Enabled"로 설정되어 있지만 작은 텍스트나 복잡한 모양을 커팅할 경우 모서리가 둥글게 잘리는
것을 방지하기 위해 Smoothing 기능을 "Disabled"로 설정하십시오.  품질에 관계없이 생산성을 높여
야 하는 경우에도 "Disabled"로 설정하는 것이 좋습니다.

절차

1. [TOOL SELECT]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

Set Smoothing Cut
Select: OK:ENTER

3. [ENTER]를 누릅니다.

현재 값이 화면에 표시됩니다.

4. [▲] 또는 [▼]를 눌러 "Enabled"으로 설정합니다.

5. 입력을 확인하려면 [ENTER]를 누르십시오.

6. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO
기본 설정 : [Enabled]

호 및 기타 곡선을 부드럽게 커팅
(Smoothing)

출력 품질 최적화 115



미디어 고정 및 커팅 정확도 안정화

버큠 팬을 켜서 커팅하는 동안 미디어를 제자리에 고정하여 미디어가 뜨거나 제자리에서 움직이지 않도
록 합니다.  일반적으로 버큠 팬이 켜진 상태에서 기기를 사용하는 것이 좋습니다.  그러나 얇거나 단단
하지 않은 미디어를 사용할 때는 버큠 팬을 꺼야 합니다.  버큠의 강도는 변경할 수 없습니다.

절차

1. [MISC]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

Vacuum
Select: OK:ENTER

3. [ENTER]를 누릅니다.

현재 값이 화면에 표시됩니다.

4. [▲] 또는 [▼]를 눌러 "Enabled"/"Disabled" 을 전환합니다.

5. 입력을 확인하려면 [ENTER]를 누릅니다.

6. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO
기본 설정 : "Enabled"

오정렬 커팅 방지 및 수정
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미디어 두께에 따른 커팅 시 거리 보정

커팅 시 커팅 길이를 X 및 Y 방향으로 정확하게 정렬하고 싶을 때 이 수정을 수행해야 합니다.  이 설정은 
커팅 전용과 인쇄와 커팅 모두에 적용됩니다.
미디어의 이동거리는 미디어의 두께에 따라 미묘하게 변화합니다.  이는 커팅 시 선의 길이가 커팅 데이터에 
설정된 길이와 다를 수 있음을 의미합니다.

MEMO
이송 방향(X 방향) 또는 폭(Y 방향)만 수정 가능합니다.

절차

1. 이송 방향(X 방향)과 폭(Y 방향)이 지정된 길이로 설정된 디자인의 커팅 라인을 만듭니다.
정사각형과 같은 단순한 디자인을 만듭니다.

P. 42 "생성된 데이터 경로를 사용하여 커팅라인 생성"

이 송  방 향 ( X  방 향 )  길 이 폭 ( Y 방 향 )  길 이

250~2000mm(9.84~78.74in)
(250mm[9.84in] 단위로 생성)

250mm/500mm(9.84in/19.68in)

2. 기기에 미디어를 장착합니다.
P. 21 "미디어 장착"

3. 커팅 출력을 수행합니다.
P. 47 "기본 커팅"

4. 커팅 길이(이송 방향 및 폭)를 측정합니다.

5. [MISC]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

6. 미디어 이송 방향의 출력 길이를 수정하십시오.

(1) [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

Image Scale Length 
Select: OK:ENTER

(2) [ENTER]를 누릅니다.

(3) [◀]를 눌러 왼쪽의 숫자를 선택한 후 [▲] 또는 [▼]를 눌러 값을 1단계에서 만든 이송 방향 길이로
변경합니다.

(4) [▶]를 눌러 우측의 숫자를 선택한 후 [▲] 또는 [▼]를 눌러 실제 커팅된 이송방향 길이로 값을 변
경합니다.

(5) [ENTER]를 누릅니다.

7. 너비에 대한 출력 길이를 수정합니다.

(1) [▶]를 누르면 아래와 같은 화면이 표시됩니다.

Image Scale Width
Select: OK:ENTER

(2) [ENTER]를 누릅니다.

(3) [◀]를 눌러 왼쪽의 숫자를 선택하고 [▲] 또는 [▼]를 눌러 값을 250mm(9.84in) 또는
500mm(19.68in)(1단계에서 만든 너비 길이)로 변경합니다.

(4) [▶]를 눌러 우측의 숫자를 선택하고 [▲] 또는 [▼]를 눌러 실제 커팅된 너비의 길이로 값을 변경
합니다.

(5) [ENTER]를 누릅니다.

오 정 렬  커 팅  방 지  및  수 정
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8. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

오 정 렬  커 팅  방 지  및  수 정
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모든 변경되는 미디어에 대한 커팅 조건 설정에 소요되는 시간을 절약하기 위해 자주 사용하는 미디어에 
대한 커팅 조건을 사전 설정으로 저장할 수 있습니다.  다음에 같은 미디어를 사용할 때는 저장한 프리셋
을 불러오기만 하면 미디어에 맞는 설정으로 변경할 수 있습니다.

조작 패널의 사전 설정(Preset)에 커팅 조건 저장
블레이드 압력, 커팅 속도, 오프셋을 포함하여 최대 4개의 커팅 조건 세트를 이 기기의 패널에서 저장할 
수 있습니다.

절차

1. [TOOL SELECT]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

현재 적용된 사전 설정(Preset) 번호가 표시됩니다.  사전 설정(Preset)이 등록되지 않은 경우
일반적으로 1이 표시됩니다.

MEMO
사전 설정(Preset) 이름은 1부터 4까지의 숫자로 고정되어 있으며 변경할 수 없습니다.

1 S 30 F 80 O 0.275 
Select: OK:ENTER

2. [▼] 버튼을 눌러 원하는 사전 설정(Preset) 번호를 선택합니다.

여기에서 선택한 번호에 커팅 조건을 등록합니다.

3. [ENTER]를 누릅니다.

4. 커팅 조건 편집 : [SPEED], [FORCE] 및 [OFFSET].

선택한 사전 설정(Preset) 번호에 커팅 조건이 저장됩니다.
P. 39 "커팅 조건 조정"

사전 설정(Preset) 적용
조작 패널에 저장된 사전 설정(Preset)을 선택하여 적용할 수 있습니다.

절차

1. [TOOL SELECT]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.
현재 적용된 사전 설정(Preset) 번호가 표시됩니다.

1 S 30 F 80 O 0.275 
Select: OK:ENTER

2. [▼]를 눌러 적용하려는 커팅 조건에 대한 사전 설정(Preset) 번호를 선택합니다.

3. [ENTER]를 누릅니다.

사전 설정(Preset) 사용
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조작 패널의 사전 설정(Preset)에 커팅 조건 저장
커팅 조건 및 커팅 방법 설정을 프린터 드라이버에 저장할 수 있습니다.

절차

1. 드라이버의 속성을 표시합니다.

(1) 장치 및 프린터 목록을 표시합니다.

• Windows 10 :
[시작]>[윈도우 시스템]>[제어판]>[장치 및 프린터 보기]를 클릭합니다.

• Windows 8.1 :
[시작]>[PC 설정]>[제어판]>[장치 및 프린터]를 클릭합니다.

(2) 이 기기의 아이콘을 마우스 오른쪽 버튼으로 클릭합니다.

(3) [프린터 속성]을 클릭합니다.

(4) [프린터 속성] 창에서 [Cutter] 탭으로 전환합니다.

2. 커팅 조건 및 커팅 방법 설정(①)을 편집하고 [File Function]에서 [Save]을 클릭합니다.

[Save]를 클릭하면 사전 설정(Preset) 파일을 저장할 수 있는 창이 열립니다.  원하는 폴더를
선택합니다.

사 전  설 정 ( P r e s e t )  사 용
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3. 파일 이름을 입력하고 파일을 저장합니다.

파일의 이름을 지정할 때 다른 파일과 구별하기 쉽도록 미디어의 이름을 포함합니다.  파일의
확장자는 GR2입니다.

MEMO
사전 설정(Preset) 파일을 삭제하려면 폴더에서 수동으로 삭제하십시오.

사전 설정 불러오기와 적용

커팅 작업을 기기로 전송할 때 [인쇄 기본 설정] 창을 열고 사전 설정(Preset)에 저장된 설정을 불러옵
니다.

절차

1. Adobe Illustrator 또는 CorelDRAW를 시작합니다.

2. [파일]>[열기]를 클릭하여 커팅할 데이터를 엽니다.

3. [인쇄 기본 설정] 창을 엽니다.

P. 49 "프린터 드라이버에서 Adobe Illustrator 커팅 작업 보내기"

P. 52 "프린터 드라이버에서 CorelDRAW 커팅 작업 보내기"

4. [Cutter] 탭을 표시합니다.

5. [File Function]에서 [Load]를 클릭합니다.

사 전  설 정 ( P r e s e t )  사 용
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기본 설정을 불러 오려면 [Original]을 클릭합니다.

6. 불러오고 싶은 사전 설정(Preset) 파일을 선택하고 [Open]을 클릭합니다.

선택한 사전 설정(Preset)의 값이 적용됩니다.
앱 실행 시 [인쇄 기본 설정] 창에 현재 설정 값을 표시하려면 [Save To Default]을 클릭합니다.

MEMO

저장된 사전 설정(Preset)은 [Custom Media]에 표시됩니다.  [Custom Media]를 더블 클릭하여 사전 설정
(Preset)을 적용할 수도 있습니다.  [Custom Media]에서 사전 설정(Preset) 표시를 삭제하려면 [Delete]를 
클릭합니다.

7. [OK]을 클릭하여 [인쇄 기본 설정] 창을 닫습니다.

사 전  설 정 ( P r e s e t )  사 용

효율적으로 커팅 123



GreatCut-R로 사전 설정(Preset) 저장

절차

1. GreatCut-R을 시작합니다.

2. [Settings]>[Standard Settings]>[Output Parameters]를 클릭합니다.

다음 화면이 나타나면 [OK]을 클릭합니다.

[Output to device] 창이 나타납니다.

3. 풀다운 목록에서 [Device], [Mode] 및 [Output Profile]에 대한 옵션을 선택합니다.

설 정  항 목 설 정 Notes

[Device] GR2-640/GR2-540 장치를 선택합니다.

[Mode] [Cut with AAS]/[Cut]/
[FlexCut]

[Output Profile] [Foil]*1

4. Parameter 값을 클릭하고 편집합니다.

5. [Manage Profiles]>[Add]를 클릭합니다.

사전 설정(Preset) 이름을 등록하는 창이 나타납니다.  프로필의 이름을 지정할 때 다른 파일
과 구별할 수 있도록 미디어의 이름을 포함합니다.

사 전  설 정 ( P r e s e t )  사 용
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[Cut with AAS] : 인쇄와 커팅 시 사용 
[Cut] : 커팅만 수행시 사용
[FlexCut] : 천공 커팅 시 사용

*1 이 작업을 처음 수행할 때 기본으로 저장된 [Foil]을 선택하고 일부 설정을 사전 설정으로 저장한 후 커팅할
미디어에 대한 참조로 사용할 프로파일을 선택합니다.



6. 프로필 이름을 입력하고 [OK]을 클릭합니다.

프로파일이 [Output Profile]에 추가됩니다.

사 전  설 정 ( P r e s e t )  사 용
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커팅을 위한 업 스피드  설정

이 설정을 사용하면 커팅 작업 중 미디어에서 블레이드가 들어 올려진 상태에서 다음 커팅 위치로 블
레이드를 이동하는 속도를 설정할 수 있습니다.  더 빠른 업 스피드를 사용하면 출력 시간을 단축할 수
있습니다.  무부하 급지 중에 미디어가 느슨해지고 블레이드가 미디어 표면을 손상시키면 속도를 줄여
야 합니다.

절차

1. [SPEED]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

현재 값이 화면에 표시됩니다.

UP Speed: 72 cm/s
Select: OK:ENTER

3. [▲] 또는 [▼] 버튼을 눌러 다음 커팅 데이터로 블레이드를 이동시키기 위한 업 스피드를 설정합니다.

4. 입력을 확인하려면 [ENTER]를 누르십시오.

5. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO

• 기본 설정 : 72cm/s(28.34in./s)
• 설정 범위 : 3~153cm/s(1.18~60.23in./s)(3cm/s[1.18in./s] 단위로 변경 가능)

관련된 링크
・ P. 127 "업 스피드를 위한 가속 레벨 설정하기"

커팅 출력 시간 단축
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업 스피드를 위한 가속 레벨 설정하기

커팅 중 블레이드의 업 스피드(하나의 커팅라인을 커팅하고 다음 커팅 라인으로 이동할 때 블레이드가 
수평 이동하는 속도)를 설정하고 블레이드 가속 레벨을 설정합니다.

절차

1. [SPEED]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

현재 값이 화면에 표시됩니다.
UP Accel.: Medium
Select: OK:ENTER

3. [▲] 또는 [▼]를 눌러 가속 레벨을 선택합니다.

"High", "Medium" 및 "Low"의 세 가지 가속 레벨 중에서 선택할 수 있습니다.

4. 입력을 확인하려면 [ENTER]를 누릅니다.

5. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO
기본 설정 : "Medium"

관련된 링크
・ P. 126 "커팅을 위한 업 스피드 설정"

커 팅  출 력  시 간  단 축
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AAS 센서의 Crop Mark 감지 속도 설정
인쇄와 커팅 시 사용할 Crop Mark시 감지 속도를 설정합니다.

절차

1. [SPEED]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

현재 값이 화면에 표시됩니다.

AAS Speed:Medium 
Select: OK:ENTER

3. [▲] 또는 [▼]를 눌러 Crop Mark 감지 속도를 선택합니다.

AAS 감지 속도는 "Medium"과 "Low"의 두 가지 레벨에서 선택할 수 있습니다.

4. 입력을 확인하려면 [ENTER]를 누르십시오.

5. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO
기본 설정 : "Medium"

관련된 링크
・ P. 73 "출력 시작 위치 설정(인쇄 및 커팅)"

커 팅  출 력  시 간  단 축
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미디어 피드를 설정하여 커팅 오차 방지

커팅을 시작하기 전에 커팅 데이터에 필요한 미디어 길이가 사전에 자동으로 피드되도록 기기를 설정
하여 미디어 피드를 안정화하고 커팅 오차를 방지합니다.  또한 커팅된 속도로 미디어를 앞으로 피드하
면 모터의 부하가 줄어듭니다.  필요한 미디어에 피드를 설정하십시오.

IMPORTANT
이 기능은 미디어 크기 측정을 위해 [Single] 모드를 선택한 경우 비활성화됩니다.

MEMO
피드가 필요한 재료

• 롤 미디어
• 1.6m(63.00인치)보다 긴 길고 평평한 재료

절차

1. [MISC]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.
아래와 같은 화면이 나타납니다.
Auto Unrolled Media
Select: OK:ENTER

2. [ENTER]를 누릅니다.

현재 설정이 표시됩니다.

Disabled
Change: OK:ENTER

3. [▲] 또는 [▼]를 눌러 "Enabled"으로 전환합니다.

4. [ENTER]를 누릅니다.

아래와 같은 화면이 나타납니다.

Pre-feed　Length
Select: OK:ENTER

5. [ENTER]를 누릅니다.

현재 설정이 표시됩니다.

Pre-feed 600 mm
N:OFFLINE OK:ENTER

6. [▲] 또는 [▼]를 눌러 커팅 데이터에 필요한 미디어 길이를 설정합니다.
필요한 미디어 길이보다 약 500mm(19.69in) 길게 값을 설정하는 것이 좋습니다.

7. [ENTER]를 누릅니다.

아래와 같은 화면이 나타납니다.

Pre-feed　Times
Select: OK:ENTER

8. [ENTER]를 누릅니다.

현재 설정이 표시됩니다.

문제 예방을 위한 설정
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Times    1
N:OFFLINE OK:ENTER

9. [▲] 또는 [▼]를 눌러 테스트 피드 수를 설정합니다.

이 숫자가 클수록 위치 오류방지가 더 잘 됩니다.

10. [ENTER]를 누릅니다.

11. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

MEMO
기본 설정 :

• "Auto Unrolled Media" : "Enabled"
• "Pre-feed Length" : 500mm(19in.)
• "Pre-feed Times" : 1

설정 범위 :

• "Pre-feed Length" : 500~15000mm(19~590in.)(100mm[4in] 단위로 변경 가능)
• "Pre-feed Times" : 1~5

관련된 링크
・ P. 31 "미디어 크기 측정"

문 제  예 방 을  위 한  설 정
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지정된 방향으로 커팅 영역 확장
커팅 영역을 확장하면 미디어를 최대한 사용할 수 있습니다.

절차

1. [MISC]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

2. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

Paper Saving Mode 
Select: OK:ENTER

3. [ENTER]를 누릅니다.

현재 설정이 표시됩니다.

4. [▲] 또는 [▼]를 눌러 확장 모드를 선택합니다.

Both Unexpamded Mode 
Change: OK:ENTER

길이(X 방향) 또는 너비(Y 방향)를 늘리지 않습니다.

Length Expanded Mode
Change: OK:ENTER

길이 확장(X 방향)

Width Expanded Mode
Change: OK:ENTER

너비 확장(Y 방향)

Both Expanded Mode
Change: OK:ENTER

길이(X 방향)와 너비(Y 방향) 모두 확장

5. 입력을 확인하려면 [ENTER]를 누릅니다.

아래와 같은 화면이 나타납니다.  미디어가 장착되면 크기를 다시 측정해야 합니다.  레버를 올리
고 미디어를 측정합니다.

Place Media And Then
Lower Down The Lever

MEMO

• 기본 설정 : "Both Unexpanded Mode"
• 확장 범위 :

너비 : 20mm(0.79in)
길이(공급 방향) : 50mm(1.97in)

관련된 링크
・ P. 31 "미디어 크기 측정"

최소한의 폐기물로 미디어 사용

132 기타 조작 및 설정



유지보수

133



청소 및 소모품 교체
기기 청소 ........................................................................................... 135

미디어와 접촉하는 부품 청소 .............................................................. 135
블레이드 홀더 캡 청소 ...................................................................... 136

소모품 교체 ......................................................................................... 137
블레이드 교체 ................................................................................ 138
블레이드 프로텍터 교체 .................................................................... 140

134 청소 및 소모품 교체



최적의 조건에서 사용할 수 있도록 이 기기를 주기적으로 청소하십시오.

경고

경고

반드시 지시에 따라 조작하고 지시에 명시되지 않은 부분은 절대로 만지지 마십시오.
기기가 갑자기 움직이면 부상이나 화상을 입을 수 있습니다.

휘발유, 알코올, 시너 등의 용제를 사용하여 청소하지 마십시오.
화재의 원인이 됩니다.

IMPORTANT

청소를 시작하기 전에 전원 코드를 뽑으십시오.
용제, 연마 성분이 포함된 세제 또는 강력한 세제를 사용하지 마십시오.  이러한 청소 제품을 사용하면 기기 표면이
나 가동 부품이 손상될 수 있습니다.

미디어와 접촉하는 부품 청소

물에 적신 천으로 먼지와 때를 닦은 다음 단단히 짜십시오.

Pinch roller 롤러가 돌아가지 않도록 손으로 잡고 핀치 롤러의 고무 부분에서 이물질과와 미
디어 찌꺼기를 닦아냅니다.  그런 다음 마른 천으로 닦으십시오.

Carriage rail*1 먼지와 이물질을 닦아냅니다.

Paper sensors 먼지와 이물질을 닦아낸 후 마른 천으로 닦습니다.

Platen 먼지와 이물질을 닦아낸 후 마른 천으로 닦습니다.

Grit roller*1 핀치 롤러를 모두 올린 후 브러시*2를 사용하여 그리트 롤러를 돌려 표면의 이물
질을 제거합니다.

*1 청소할 때 커팅 캐리지를 청소하고 있는 곳에서 멀리 옮기십시오.
*2 금속 브러시를 사용하지 마십시오.

기기 청소
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블레이드 홀더 캡 청소

블레이드 홀더를 장시간 사용하면 블레이드를 지지하는 베어링이 열화되어 블레이드가 회전하기 어려
워집니다.  이런 식으로 열화 된 블레이드 홀더를 계속 사용하면 블레이드 팁이 부드럽게 회전하지 않
아 기기가 깨끗하게 커팅되지 않습니다.  또한, 블레이드 홀더 캡 내부에 미지어 조각이나 이물질이 쌓
이면 모서리와 곡선이 깔끔하게 커팅되지 않거나 커팅된 부분에 점선이 생깁니다.  이런 경우 블레이드
홀더 캡을 청소하십시오.

주의 절대로 블레이드 팁을 손가락으로 만지지 마십시오.
부상을 입을 수 있습니다.  블레이드의 커팅 성능도 저하됩니다.

캡을 풀어 제거하고 캡 내부에 쌓인 이물질을 제거합니다.

MEMO
블레이드 홀더 캡을 청소해도 커팅이 개선되지 않으면 블레이드 홀더를 새 것으로 교체하십시오.

기 기  청 소
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소모품을 구입하려면 Roland DG Corporation 웹사이트(http://www.rolanddg.kr/)를 방문하거나 
Roland DG Corporation 공인 대리점에 문의하십시오.

Blade(블레이드)
아래의 경우 블레이드의 수명이 다한 것입니다. 새것으로 교체하십시오.
• 블레이드 팁이 부러진 경우
• 블레이드 압력이 50~60gf로 증가했는데도 커팅되지 않은 부분이 남아 있는 경우
• 블레이드가 무뎌진 경우
• 세부 영역이나 모서리를 커팅할 때 미디어가 이형지에서 말리기 시작하는 경우
• 장기간 사용하거나 단단한 미디어를 커팅하여 블레이드 팁이 마모된 경우

Blade holder(블레이드 홀더)
블레이드 팁을 조정한 후 블레이드 홀더의 캡이 커팅 시 미디어에 마찰되어 캡 끝이 점차 마모됩니다.  
캡이 점점 마모되면서 블레이드의 끝부분을 제대로 조절할 수 없게 되어 깨끗한 커팅이 불가능해집니
다.  이 경우 블레이드 홀더를 새 것으로 교체하십시오.

Blade protector(블레이드 프로텍터)
아래의 경우 블레이드 프로텍터를 교체하십시오.

• 블레이드 프로텍터의 표면이 긁힘 또는 유사한 손상으로 인해 변형된 경우
• 블레이드 프로텍터가 떨어져 나갈 정도로 열화된 경우

소모품 교체
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블레이드 교체
블레이드가 무뎌지면 제공된 교체용 블레이드로 교체하십시오.

경고

주의

반드시 지시에 따라 조작하고 지시에 명시되지 않은 부분은 절대로 만지지 마십시오.
기기가 갑자기 움직이면 부상이나 화상을 입을 수 있습니다.

절대로 블레이드의 팁을 손가락으로 만지지 마십시오.
부상을 입을 수 있습니다.  블레이드의 커팅 성능도 저하됩니다.

절차

1. 기기에 장착된 모든 미디어를 제거합니다.

2. 커팅 공구를 분리합니다.

3. 블레이드를 교체합니다.

(1) 핀을 눌러 기존 블레이드를 밀어냅니다.

(2) 새 블레이드를 삽입합니다.

4. 커팅 캐리지에 커팅 공구를 설치합니다.

5. 나사가 조여졌는지 확인하십시오.

소 모 품  교 체
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관련된 링크
・ P. 32 "미디어 제거"
・ P. 112 "커팅 깊이 조정하기"

소 모 품  교 체
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블레이드 프로텍터 교체

블레이드의 길이나 블레이드 압력을 적절하게 조절하지 않은 상태에서 커팅을 하면 블레이드 팁이 이
형지를 뚫고 블레이드 프로텍터가 긁힐 수 있습니다.  블레이드 프로텍터를 이 기기와 함께 제공된 블
레이드 프로텍터로 교체하십시오.

주의 반드시 위의 지침에 따라 조작하고 지침에 지정되지 않은 영역을 만지지 마십시오.
기기가 갑자기 움직이면 부상이나 화상을 입을 수 있습니다.

절차

1. 미디어를 제거합니다.

레버를 올립니다.

2. 커팅 캐리지를 가장자리로 이동합니다.

3. 블레이드 프로텍터를 제거합니다.

4. 블레이드 프로텍터가 있던 자리에 블레이드 프로텍터를 부착하고 일직선이 되도록 합니다.

소 모 품  교 체
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AAS 오프셋 테스트
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커팅 캐리지에 강한 충격이 가해지면 AAS 센서의 Crop Mark 감지 값이 잘못된 위치로 인식될 수 있습니
다.  이 경우 파일 업로더가 설치된 컴퓨터에서 AAS 오프셋 테스트 파일 데이터를 기기로 보내고 AAS 
오프셋 테스트를 실행합니다.

MEMO
블레이드 오프셋 값은 AAS 오프셋 테스트를 위해 설정됩니다.  사용 중인 블레이드에 따라 오프셋 값을 입력합니다.

절차

1. 다운로드한 AAS 오프셋 테스트 파일에 저장된 모든 데이터를 고정밀 프린터로 인쇄합니다.

• AASII_X_Y_Offset_Caberation_A4.eps (A4 size)
• AASII_X_Y_Offset_Caberation_600_600.eps

(테스트용으로 권장되는 기본 설정 데이터)
2. 테스트용으로 권장되는 기본 설정 데이터

3. 1단계에서 인쇄한 미디어를 기기에 장착합니다.

미디어가 전면 오른쪽에 Crop Mark 원점으로 장착되었는지 확인합니다.
P. 21 "미디어 장착"

4. [◀], [▼], [▲] 또는 [▶]를 눌러 커팅 캐리지를 Crop Mark 원점에 가깝게 이동합니다.

P. 73 "출력 시작 위치 설정(인쇄 및 커팅)"

5. USB 케이블로 이 기기와 컴퓨터를 연결합니다.

6. 파일 업로더를 시작합니다.

7. 기기로 파일을 전송하기 위한 전송 파일 및 포트를 선택합니다.

(1) [Browse]를 누르고 인쇄 데이터와 동일한 조건의 prn 파일을 선택합니다.

(2) [Select a port] 풀다운 목록에서 기기의 포트를 선택합니다.

8. [Start]를 클릭합니다.

AAS 오프셋 테스트 데이터가 기기로 전송되고 커팅이 시작됩니다.

9. AAS 오프셋 테스트 결과를 확인하십시오.
인쇄된 라인과 컷라인의 교차점에 편차가 있는 경우 AAS 오프셋을 조정합니다.

관련된 링크
・ P. 143 "AAS 오프셋 조정"

AAS 오프셋 테스트 실행
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AAS 오프셋 테스트 결과 이동이 발견되면 너비와 길이의 편차를 조정합니다.

절차

1. 인쇄된 라인(②)을 기준으로 커팅 라인(①)이 얼마나 이동했는지 측정합니다.

AAS 오프셋 테스트 결과

• 미디어 피드 방향과 평행한 선(③): X
• 미디어 피드 방향에 수직인 선(③): Y

X

A
X: +1.00 mm 
Y: +1.00 mm

2. [MISC]를 누릅니다.

미디어가 장착된 경우 [ON/OFF LINE]을 눌러 Offline 모드로 전환합니다.

3. [▶]를 여러 번 누르면 아래와 같은 화면이 나타납니다.

AAS Offset 
Select: OK:ENTER

4. [ENTER]를 누릅니다.

5. [▶] 버튼을 눌러 커서를 X 또는 Y로 이동한 후, [▲] 또는 [▼] 버튼을 이용하여 오프셋 값을 입력합니다.

AAS Offset    mm 
 X:-1.000  Y:1.000

결과가 양수 방향으로 이동하는 경우 음수 오프셋을 입력합니다.  결과가 음수의 방향으로 이동
하는 경우 양수의 오프셋을 입력합니다.  위의 샘플 AAS 오프셋 테스트 결과에서 (A)의 경우 X와 
Y 모두 값으로 -1.00이 입력됩니다.

6. [ENTER]를 누릅니다.

7. [ON/OFF LINE]을 눌러 원래 화면으로 돌아갑니다.

8. AAS 오프셋 테스트를 다시 실행하십시오.

관련된 링크
・ P. 142 "AAS 오프셋 테스트 실행"

AAS 오프셋 조정
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케이블이 연결되어 있습니까?
전원 코드와 컴퓨터에 연결된 USB 케이블/네트워크 케이블이 올바르게 연결되어 있는지 확인하십시오.

전원이 켜져 있습니까?
그렇지 않은 경우 기기 전원을 켜십시오.

POWER LED 표시등이 켜져 있습니까?
기기의 전원을 껐다가 다시 켜십시오.  전원을 켠 후 LED 표시등이 켜지지 않고 조작 패널의 디스플레이에 
메뉴가 나타나지 않으면 공인 Roland DG Corporation 판매점에 문의하십시오.

통신 설정이 올바릅니까?

케이블 연결이 안전하고 네트워크에 문제가 없으면 IP 주소 및 기타 설정이 적절한지 확인하십시오.  기기
와 컴퓨터의 설정이 모두 적절해야 합니다.  설정을 다시 실행하여 드라이버 설치 과정에서 설정한 기기의 
IP 주소가 네트워크의 다른 장치에 대한 IP 주소와 충돌하지 않는지, 기기의 IP 주소가 컴퓨터에 지정되었
는지, 출력 포트 및 장치가 올바르게 지정되고 설정이 올바르며 기타 문제가 있는지 여부를 확인 합니다.

기기가 온라인 모드에 있습니까?
디스플레이에 기기가 Offline 모드라고 표시되면 데이터를 보내도 커팅이 수행되지 않습니다.

[ON/OFF LINE]을 눌러 Online 모드로 전환합니다.
미디어가 장착되지 않으면 기기를 Online 모드로 전환할 수 없습니다.  미디어를 장착합니다.

관련된 링크
・ P. 21 "미디어 장착"

소프트웨어 설정이 올바릅니까?
기기에 적합한 드라이버를 선택합니다.  선택 절차에 대해서는 응용 소프트웨어 설명서를 참조하십시오.

기기가 작동되지 않는 경우
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통신 오류가 발생했습니까?

통신이 불안정하거나 통신 오류가 발생한 경우 커팅 데이터를 기기로 전송할 수 없습니다.
이 데이터가 전송되지 않으면 기기와 컴퓨터가 연결되는 방식을 변경하십시오.

• 기기와 컴퓨터가 USB 포트로 연결된 경우 사용하는 포트를 변경하거나 이더넷으로 연결합니다.
• 기기와 컴퓨터가 LAN을 통해 연결된 경우 USB 포트를 통해 연결합니다.

소프트웨어에서 커팅 데이터를 보낼 수 없는 경우
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미디어가 올바르게 장착되었습니까?
미디어가 장착되고 올바르게 설정되었는지 확인하십시오. 

 관련된 링크 
・ P. 21 "미디어 장착"

흰색이 아니거나 광택이 없는 재질을 사용하고 있습니까?
미디어에 무늬나 색상이 있는 경우 Crop Mark를 감지할 수 없습니다.  광택이 있는 미디어는 흰색이라도 
Crop Mark를 감지할 수 없습니다.
흰색 무광(혹은 광택이 최소화 된) 미디어를 준비하고 인쇄 단계에서 프로세스를 다시 실행합니다.

관련된 링크
・ P. 10 "사용 가능한 미디어의 조건"

투명한 미디어를 사용하고 있습니까?
투명 미디어에서는 Crop Mark를 감지할 수 없습니다.  사용 중인 미디어를 변경합니다. 

관련된 링크 
・ P. 10 "사용 가능한 미디어의 조건"

미디어에 주름이 있습니까?
미디어에 주름이 있는 경우 Crop Mark를 감지할 수 없습니다.

주름을 펴고 미디어를 다시 장착합니다.  Crop Mark 표시가 여전히 감지되지 않으면 주름이 없는 새 미
디어를 준비하고 데이터 인쇄부터 작업을 반복하십시오.

Crop Mark가 흐릿하거나 검정색이 아닌 다른 색상으로 표시되어 있습니까?
Crop Mark의 색상을 검정색으로 설정하고 프린터에서 100% 인쇄 농도를 지정한 다음 데이터를 다시 
인쇄합니다.

관련된 링크
・ P. 71 "미디어에 커팅 데이터 인쇄"

Crop Mark가 올바른 위치에 있습니까?

Crop Mark를 올바른 위치에 배치합니다. 

 관련된 링크 
・ P. 61 "Crop Mark 사이의 여백 및 거리 설정"

직사광선이나 강한 실내 조명이 기기를 비춥니까?
직사광선이나 실내 조명이 커팅 캐리지 센서에 닿으면 Crop Mark가 감지되지 않을 수 있습니다. 
직사광선이나 실내 조명에 노출되지 않는 장소로 기기를 이동합니다.

Crop Mark가 감지되지 않는 경우
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미디어가 올바르게 장착되어 있습니까?  인쇄 결과가 비뚤어졌습니까?

두 번째 Crop Mark가 Crop Mark 원점을 기준으로 허용 범위를 벗어나면 Crop Mark를 감지할 수 없습
니다.
미디어가 급지되거나 Crop Mark가 똑바로로 인쇄되었는지 확인하십시오.

관련된 링크
・ P. 22 "미디어 장착 시 주의 사항"

Crop Mark의 크기와 모양이 정확합니까?
기기는 정해진 모양의 Crop Mark만 감지할 수 있습니다. 
AAS 플러그인 또는 GreatCut-R을 사용하여 Crop Mark를 생성합니다.

관련된 링크
・ P. 58 "Crop Mark 유형"

인쇄가 확대되거나 축소되었습니까?
인쇄할 때 크기를 확대하거나 축소하면 커팅할 때 Crop Mark를 감지할 수 없습니다.
배율을 100%로 지정하여 데이터를 인쇄합니다.

관련된 링크
・ P. 71 "미디어에 커팅 데이터 인쇄"

Crop Mark의 너비가 적절합니까?
선이 너무 가늘면 Crop Mark를 감지하지 못할 수 있습니다. 
Crop Mark 선의 너비를 늘립니다.

C r o p  M a r k 가  감 지 되 지  않 는  경 우
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미디어가 너무 두꺼운가요?
커팅 가능한 두께의 미디어를 사용하십시오.  일부 두꺼운 미디어는 피딩을 불안정하게 만들 수 있습니다. 

 관련된 링크 
・ P. 10 "사용 가능한 미디어의 조건"

그리트 롤러가 더럽습니까?
그리트 롤러에 미디어 찌꺼기와 같은 이물질이 쌓이지 않았는지 확인하십시오.  주기적인 청소를 권장합
니다.

관련된 링크
・ P. 135 "미디어와 접촉하는 부품 청소"

미디어가 올바르게 장착되어 있습니까?
미디어가 직선이 아니거나 좌우의 장력이 고르지 앟으면  피드가 원활하지 않습니다.  미디어를 다시 장착
합니다.

관련된 링크
・ P. 22 "미디어 장착 시 주의 사항"

미디어 피드가 원활하지 않은 경우

커팅 출력 문제 151



눈금자의 눈금과 평행하게 미디어가 장착되어 있습니까?
미디어의 앞 끝이 비스듬히 재단된 경우 앞쪽 양가장자리가 그리드의 라인과 평행이 되도록 여분의 부
분을 잘라내고 미디어를 장착합니다.

커팅 중 미디어가 어딘가에 접촉하고 있습니까?
커팅하는 동안 미디어의 왼쪽과 오른쪽 가장자리가 기기의 내부 표면에 닿지 않도록 하십시오.  이러한 
접촉은 미디어를 손상시킬 뿐만 아니라 정상적인 미디어 피드를 방해하고 미디어가 제자리에서 헛돌게 
합니다.

커팅 전에 미디어 피드를 확인했습니까?(롤 미디어의 경우)
미디어 피드를 확인하지 않고 커팅을 시작하면 올바른 커팅 결과를 얻지 못할 수 있습니다.  최악의 경우 
오동작, 오작동을 일으키거나 미디어를 손상시킬 수 있습니다.

관련된 링크
・ P. 23 "롤 미디어 장착"

양쪽 끝의 핀치 롤러가 미디어의 양쪽 가장자리를 고정하고 있습니까?
핀치 롤러가 그리트 롤러 범위 내에 배치되지 않으면 미디어가 고정되지 않아 제대로 피드되지 않습니다.
미디어를 다시 장착합니다.

커팅 중 미디어가 핀치 롤러에서 미끄러지는 경우
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넓은 미디어를 사용하고 있습니까?
폭이 넓은 미디어를 사용하는 경우 미디어의 중심 근처에 있는 그리트 롤러에 핀치 롤러를 배치해야 
합니다.

커팅 캐리지의 수평 이동 속도가 너무 빠르지 않습니까?
커팅 캐리지의 수평 이동 속도를 줄이십시오.  또 커팅 속도를 줄입니다.

 관련된 링크
・ P. 126 "커팅을 위한 업 스피드 설정"
・ P. 127 "업 스피드를 위한 가속 레벨 설정하기"

커팅 중 미디어가 떠 블레이드에 의해 손상되는 
경우
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두꺼운 미디어를 사용하고 있습니까?
실제 사용된 미디어에 따라 커팅 길이를 수정하십시오.

 관련된 링크
・ P. 117 "미디어 두께에 따른 커팅 시 거리 보정"

센서 판독값이 정확하지 않습니까?
AAS 센서의 Crop Mark 감지값은 장기간 사용하거나 기기에 강한 충격을 가하면 위치가 맞지 않을 수 
있습니다.
AAS 오프셋 테스트를 실행합니다.

관련된 링크
・ P. 142 "AAS 오프셋 테스트 실행"

기기가 커팅 전에 일정량의 미디어를 앞으로 피드하도록 설정되었습니까?
1.6m(63.00in.)보다 긴 롤 미디어 또는 시트 미디어를 사용할 때 커팅 데이터에 필요한 미디어 길이 없
이 커팅을 수행하면 미디어가 미끄러지거나 모터 오류로 인해 작동이 중지될 수 있습니다.
커팅하기 전에 필요한 양의 미디어가 앞으로 피드되도록 기기를 설정하십시오.

관련된 링크
・ P. 130 "미디어 피드를 설정하여 커팅 오차 방지"

인쇄와 커팅이 잘못 정렬되는 경우
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블레이드와 블레이드 홀더가 올바르게 장착되어 있습니까?
커팅 중에 나사가 풀리지 않도록 나사를 단단히 조이십시오.

 관련된 링크 
・ P. 138 "블레이드 교체"

블레이드의 팁이 부러졌습니까?
그렇다면 블레이드를 새 것으로 교체하십시오. 

 관련된 링크 
・ P. 138 "블레이드 교체"

블레이드의 팁에 먼지나 미디어의 접착제가 쌓이지 않았습니까?
더러워지면 블레이드를 제거하고 청소하십시오.

 관련된 링크 
・ P. 138 "블레이드 교체"

블레이드 홀더 내부에 미디어 조각이나 먼지가 쌓이지 않았습니까?
블레이드 홀더의 캡을 열어 내부의 이물질이나 먼지를 제거합니다.

 관련된 링크 
・ P. 136 "블레이드 홀더 캡 청소"

두꺼운 미디어를 사용하고 있습니까?
실제 사용된 미디어에 따라 커팅 길이를 수정하십시오.  또 커팅 속도를 줄여 커팅 품질을 높이십시오.

관련된 링크
・ P. 117 "미디어 두께에 따른 커팅 시 거리 보정"
・ P. 40 "커팅 속도 설정"

블레이드의 압력과 커팅 속도가 커팅되는 미디어에 적합합니까?
커팅 테스트를 수행하고 커팅이 적절하게 수행될 때까지 설정을 조정하십시오.

 관련된 링크 
・ P. 37 "커팅 테스트 수행"

블레이드 오프셋의 양이 정확합니까?
블레이드 오프셋 양 설정이 블레이드에 맞지 않으면 모서리가 둥글거나 뾰족하게 커팅될 수 있습니다.
적절한 블레이드 오프셋 값을 사용하십시오.

커팅되지 않은 영역이 남아 있거나 
커팅된 가장자리가 깨끗하지 않은 경우
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관련된 링크
・ P. 41 "블레이드 오프셋 설정"

Smoothing 기능이 [Disabled]로 설정되어 있습니까?
곡선을 깔끔하게 커팅 하려면 smoothing 기능을 [Enabled]으로 설정하십시오.

   관련된 링크 
・ P. 115 "호 및 기타 곡선을 부드럽게 커팅(Smoothing)"

블레이드 프로텍터가 손상되었거나 변형되었습니까?
블레이드 프로텍터가 손상된 경우 기기의 설정과 블레이드 및 블레이드 홀더의 설치가 모두 정확하더라
도 미디어가 올바르게 커팅되지 않을 수 있습니다.
블레이드 프로텍터를 기기와 함께 제공된 커팅 패드로 교체하십시오.

관련된 링크
・ P. 140 "블레이드 프로텍터 교체"

커 팅 되 지  않 은  영 역 이  남 아  있 거 나 
커 팅 된  가 장 자 리 가  깨 끗 하 지  않 은  경 우
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블레이드 팁 조정과 블레이드 압력이 커팅되는 미디어에 적절합니까?
커팅 테스트를 수행하고 블레이드 팁과 블레이드 압력을 적절하게 조정합니다. 

 관련된 링크 
・ P. 36 "권장 커팅 조건"
・ P. 37 "커팅 테스트 수행"
・ P. 112 "커팅 깊이 조정하기"

기기가 이형지까지 커팅 하는 경우

158 출력 품질 문제



겹치는 라인이 있습니까?
동일한 데이터가 복사되어 라인이 겹칠 수 있습니다.  데이터를 확인하십시오.

GreatCut-R에서 스텝 카운트가 1로 설정되었습니까?
[Output to device] 창이나 [Layer Settings] 창의 [Parameter]에서 [Step count]를 1 이외의 값으로 
설정하면 값이 컷 수에 추가됩니다.
[Output to device] 창 또는 [Layer Settings] 창을 확인합니다.

관련된 링크
・ P. 54 "GreatCut-R에서 커팅 작업 보내기"
・ P. 99 "커팅 라인 색상에 따른 커팅 조건 설정"

동일한 영역을 두 번 커팅하는 경우
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미디어 피드 값이 설정되었습니까?
1.6 m(63.00 in.)보다 긴 롤 미디어 또는 시트 미디어를 사용할 때 커팅 데이터에 필요한 미디어 길이를 
피드하지 않고 커팅을 수행하면 커팅 시작점과 끝점이 잘못 정렬될 수 있습니다.
커팅하기 전에 필요한 양의 미디어가 피드 되도록 기기를 설정하십시오.

관련된 링크
・ P. 130 "미디어 피드를 설정하여 커팅 오차 방지"

커팅 시작점과 끝점이 잘못 정렬되는 경우
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올바른 작동을 알리기 위해 기기의 디스플레이에 나타나는 주요 메시지입니다.  그들은 어떤 오류도 나
타내지 않습니다.  지시를 따르고 그에 따라 조치를 취하십시오.

"File Too Large Press OFFLINE"

작업을 반복하는 동안 파일 크기가 메모리 버퍼를 초과했습니다. 
파일 크기를 확인하고 파일을 다시 출력합니다.

"Buffer Empty Press OFFLINE"

작업을 반복할 때 메모리가 비어 있습니다. 
파일을 확인하고 다시 출력합니다.

"Reboot Please"

공장 기본 설정으로 되돌려졌으므로 기기를 다시 시작해야 합니다. 
기기를 껐다가 다시 켜십시오.

관련된 링크
・ P. 19 "기본 설정 복원"

"File size exceed 16M Please adjust"

AAS 파일 크기가 16MB를 초과합니다.
파일 크기를 확인하십시오.

"Please Stop Transmit File: Press OFFLINE"

작업이 처리되는 동안 출력이 취소되었습니다. 
작업을 다시 출력합니다.

"AAS Detect Fail"

Crop Mark 자동 감지에 실패했습니다.
Crop Mark 위치를 확인하고 더 나은 가독성을 위해 Crop Mark의 길이와 너비를 늘린 후 작업을 다시 
출력합니다.

메시지
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이 섹션에서는 기기의 디스플레이에 나타날 수 있는 오류 메시지와 문제 해결을 위한 조치 방법에 대해
설명합니다.  여기에 설명된 조치로 문제가 해결되지 않거나 여기에 설명되지 않은 오류 메시지가 나타
나면 공인 Roland DG Corporation 판매점에 문의하십시오.

"Error; Rollers Are /Up Sensor"

미디어 크기 측정 중 오류가 발생했습니다.
두 개 이상의 핀치 롤러를 내립니다.

관련된 링크
・ P. 22 "미디어 장착 시 주의 사항"

"Error; Check Media Or Drum Or X Motor"

X 모터에 오류가 발생했습니다.
전원을 끈 후 디스플레이에 표시된 메시지를 공인 Roland DG Corporation 판매점에 문의합니다.

"Error; Check Media Or Y Motor"

Y 모터에 오류가 발생했습니다.
전원을 끈 후 디스플레이에 표시된 메시지를 공인 Roland DG Corporation 판매점에 문의합니다.

"Error; Check Carriag Sensor Or VC Motor"

VC 모터에 오류가 발생했습니다.
전원을 끈 후 디스플레이에 표시된 메시지를 공인 Roland DG Corporation 판매점에 문의합니다.

"Out Of Space; # of Copies finished"

미디어 크기가 커팅 테스트에 충분하지 않습니다.
미디어를 확인하고 사이즈를 변경합니다.

"HPGL/2 Cmd. Error"

기기가 정의되지 않은 명령을 받았습니다.
파일 설정을 확인하십시오.

관련된 링크
・ P. 49 "커팅 수행"

"Communication Error Setup Press MISC"

컴퓨터에서 명령을 수신할 때 RS-232와 컴퓨터 간의 통신 설정이 일치하지 않습니다.
통신 설정을 확인하십시오.

오류 메시지
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관련된 링크
・ P. 17 "시스템 정보 보기"

 AAS File Command Error

AAS 작업을 실행할 때 컴퓨터 파일의 첫 번째 Crop Mark 방향과 장착된 미디어의 방향이 일치하지 
않습니다.
인쇄물의 방향과 전송 파일을 확인하십시오.

관련된 링크
・ P. 22 "미디어 장착 시 주의 사항"

오 류  메 시 지
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절차

1. 레버를 올립니다.

기기에 장착된 모든 미디어를 제거합니다.

2. 커팅 공구를 분리합니다.

미디어와 블레이드 홀더 제거
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절차

1. 기기를 설치할 때 보관했던 리테이너를 준비합니다.

2. 각 핀치 롤러와 블레이드 프로텍터 사이에 고정 쿠션을 놓습니다.

3. 커팅 캐리지를 완충재로 감쌉니다.

4. 테이프를 사용하여 레버가 움직이지 않도록 제자리에 고정하십시오.

리테이너로 커팅 캐리지와 핀치 롤러 고정
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USB 케이블 타이는 제거할 필요가 없으며 기기에 고정된 상태로 보관할 수 있습니다.  USB 케이블 
타이를 제거한 후 다시 부착할 경우에는 설치 설명서를 참조하십시오.

절차

1. 타이 헤드에서 USB 케이블 타이의 끝을 잡아당깁니다.

2. 케이블 타이 핀을 밀어 넣고 앞으로 당깁니다.

3. 케이블 타이를 풉니다.

USB 케이블 타이 제거
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회사 이름 및 제품 이름은 해당 소유자의 상표 또는 등록 상표입니다.
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